Hilfe stehen in Split in Kroatien, plötzlicher ölverlusst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hilfe stehen in Split in Kroatien, plötzlicher ölverlusst

      Hallo
      Stehen mit unserem t4 in split. Auf der Schnellstraße habe ich ein klong beng gehört, 1km weiter Anzeige Motor Abstellen, habe ihn gleich ausgemacht. Die Strasse ging leicht bergab, es ging ein rollen lassen. Als der Bremskraftverstärker nicht mehr ging, startete ich noch mal. Anzeige kam gleich wieder. Gleich wieder aus. Konnte ich dann so mit rollen in die nächste Ausfahrt bringen. Wurden dann zu Porsche VW abgeschleppt. Die schauen jetzt morgen was los ist. Können aber vor nächster Woche nichts machen.
      Ölwechsel und Dichtung Ölkühler wurde vor 3wochen gemacht. Jetzt ist kein Öl mehr drin, Ölfilter ist noch dran, kompletter Unterboden und Heckklappe mit Öl eingebaut. Hat mir so jemand einen Tipp was es sein könnte, weiss aus der ferne schwierig. Gruß Martin
      Vielen dank schon mal für den Tipp, hatte ich auch schon drangedacht. Morgen früh gehts wider in die Werkstatt, dann mal sehen. Sitzen gerade in einem Appartement in Splitt. Vielleicht können wir unseren Familienurlaub doch noch fortsetzten. Sonst wäre es mit Flug heim gegangen, habe bei meiner Versicherung Auslands rückhol Schutz dabei. Und wie ist es bei ihnen gelöst worden, neue Ölwanne oder gewindeeinsatz
      Endlich eine Diagnose. Schraube Ölablass fehlt. Haben keine auf Lager, bauen jetzt eine aus einem anderen Fahrzeug aus. Füllen mit Öl und dann hoffen dass nicht mehr ist. Dann könnte der Urlaub noch ein paar Tage weitergehen, denn wir dann auch brauchen nach der Aufregungen. Die haben hier am Dienstag auch noch Feiertag, das wäre mit Ersatzteil bestellen noch das blödeste gewesen.

      tiemo schrieb:

      Ich frag mich echt, wieso eine Fachwerkstatt es nicht hinbekommt, eine Ölablassschraube korrekt zu montieren

      Der eigentliche Monteur macht seine Arbeit richtig, achtet auch auf das richtige Drehmoment, dann kommt der nächste zum kontrollieren und dreht ein Stückchen Weiter. " Die ist fest". Bei 220000 km hatte der Bus schon 7 mal Service. Jedes Mal ein Stückchen weiter. Nach zu kommt ab.

      Wenn der Turbo nichts abbekommen hat sollte alles andere auch noch fit sein.
      Naja, die Schraube hat offiziell 50Nm, das ist ja *NICHTS* für ein Gewinde M26x1.5. Wenn ein Meister nicht in der Lage ist, die Schraube mit dem Drehmo "abzuknacken", ohne sie dabei noch 7U weiter anzuziehen, sollte er sich überlegen, vielleicht beruflich doch lieber was Grobmotorisches zu machen...
      Ich habs eigentlich bis jetzt immer erlebt, wenn der Bus dann halt doch mal in der Werkstatt gelandet ist, dass die Schraube viel zu fest war und ich am langen Hebel fast Klimmzüge machen konnte. Keine Ahnung was das soll, vielleicht soll es einfach den Selbermacher davon abhalten, den Ölwechsel selbst zu machen, weil er schon an der Ablassschraube scheitert...

      Neu

      Hi,
      Deine Beschreibung erinnert mich an ein Ereignis vor gut 10 Jahren. Ich hatte in München bei A:: Ölwechsel machen lassen und bin 4 Tage später nach KO gefahren. Kurz vor Würzburg an einer Baustelle (lies den Wagen ohne Gas in die 60er Zone auslaufen. Plötzlich ein tok, tok … Vorwurfsvoll auf die Rücksitzbank zu den Kindern geschaut. Wir waren das nicht!!!!!! Dann ein piep, piep, piep…
      Ich fragend zur Seite zu meiner Frau geschaut. Da kam nur die Rückmeldung: „Das ist bestimmt wieder ein elektronisches Spielzeug von Dir!“. Dann fiel mir der Ölwechsel ein. Mein Kombi blinke wie ein Christbaum mit akustischer Unterstützung. Kupplung und sofort Motor aus. Innerhalb der Baustelle (mit viel Platz und ungefährlich) rechts ran. Ölablassschraube war weg. Habe am Standplatz noch ca. 1 L Öl verloren. Anruf bei A:: und AD.. und nach Würzburg per Pickup zur dortigen Werkstadt transportiert. Neue Schraube und neues Öl. Motor startete und läuft seitdem (ca. 100Tkm) ohne Probleme. Ich erzähle, egal wo ich Ölwechsel mache, diese Geschichte und stehe bis zum Ende dabei.
      Wenn Du noch Rest Öl im Motor hattest, könnte es ohne Probleme ausgehen.
      Ich drücke Euch die Daumen.
      Dieter_MUC

      Neu

      15 Uhr heute hatte ich meine Diagnose, Ölablasschraube fehlte. Gewinde war ok,Da hatten die natürlich so eine nicht. Wurde dann aus einem gleichen model ausgebaut mir eingebaut, Öl aufgefüllt. So konnten wir dann 16 Uhr wieder weiter. Ein Wochenende mit Kindern in Appartements ist mir so erspart geblieben. Sonst ist alles OK, turbo scheint nichts zu haben. Als es passierte bin ich auch keine Volllast gefahren, ging ja bergab. Lässt sich streiten warum die schraube sich gelockert hat, 40 grad und auch Schotterpisten tragen bestimmt auch dazu bei. Vielleicht werde ich den nächsten Ölwechsel wieder selbst machen. Grüße Martin
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de