ESP-Zahnriemen lässt sich nicht exakt spannen - ACV

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      ESP-Zahnriemen lässt sich nicht exakt spannen - ACV

      Hallo Leute,
      nach längerer Zeit habe ich mal wieder Probleme mit der Einstellung der Einspritzpumpe meines ACV bzw. den Spann- und Umlenkrollen.
      Wenn ich die Umlenkrolle auf die Kontur des Zylinderkopfes, also mittig positioniere, lässt sich die Spannrolle nicht spannen, d.h. der Excenter der Spannrolle steht auf Anschlag, aber die Rolle ist noch nicht exakt gespannt und wenn ich noch weiter drehe, entspannt sich die Rolle wieder.

      Ich habe das jetzt so gelöst, indem ich den Zeiger der Umlenkrolle ungefähr mittig zwischen der Sollstellung und dem hinteren Anschlag setzte. Durch die dadurch erzielte Vorspannung kann die Spannrolle so gerade eben gespannt werden, sie bewegt sich dann aber leicht oberhalb des Sollbereiches und schwankt mehr als üblich.

      Außerdem wird hierbei ein Großteil der zukünftigen Nachspannmöglichkeit der Umlenkrolle verschenkt.

      Die Meßzahl für den Förderbeginn liegt ideal bei 52, die Schwankung von +/- 4 ist nicht so ideal!

      Ich dachte zunächst, der erst 10tkm gelaufene Zahnriemen habe sich gelängt, aber auch ein neuer Zahnriemen von Contitec (+ neue Spannrolle von Febi) brachte das gleiche Ergebnis. Hat jemand eine Idee, was da falsch läuft? So traue ich mich nicht, längere Strecken zu fahren!

      Die ESP sitzt fest auf der Konsole, die Konsole sitzt fest am Motorblock, nicht wie vor 1,5 Jahren, als ich einige Schrauben locker hatte ;) .

      Gruß vom Niederrhein

      Franzrichard
      California Exclusive Bj. 1996 ACV 319tkm
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de