Batteriewarnleuchte an ...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Batteriewarnleuchte an ...

      Moin,

      er scheint zu merken, daß wir seinen Nachfolger suchen ...

      Heute ging plötzlich die rote Batteriesymbol-Warnleuchte im Tacho an, kein Piepen, kein Blinken, einfach Dauerlicht.

      Nun gut, es waren noch ca. 40 km bis nach Hause, inklusive Stadtverkehr und einmal Anlassen - die hat er geschafft, zumal ich versucht habe, den Stromverbrauch zu drosseln. Aber kurz vor der Haustür hatte ich doch den Eindruck, daß die Instrumentenbeleuchtung schon leicht geflackert hat ...

      Nach dem Studium "einschlägiger Literatur" dürfte das Problem bei der LiMa oder zumindest dem Regler liegen. Nun ja, bei knapp 550Tkm sicher keine unerwartete Abnutzung, insbesondere da die absolute Anzahl Umdrehungen bei diesem "Rennt(eev)ier" höher liegt als bei anderen mit ähnlicher Laufleistung ...

      Frage: wie komme ich am Besten dran? Geht das von oben, oder sollte ich besser von unten daran gehen, die LiMa auszubauen? Vermutlich Zweites, weil ja das Abnehmen des Keilrippenriemens sowieso von unten erfolgen muß.
      Gruß
      MiKo
      ----------------------------------------
      Caravelle 11/98 AHY+ 548000 (Motor neu gemacht nach Kolbenplatzer bei 362922) km
      Hej Miko,

      zumindest an den Keilrippenriemen kommst du vom Radhaus aus ran.

      Hör mal, was sagst du da über deinen Guten?

      Verstossen?

      Das geht mal gar nicht.

      Ich habe am Freitag die 444444 voll gemacht, aber mein Foto ist auf dem HAndy einens Freundes und mit dem TAgeskilometerzähler habe ich das nicht so hingekriegt wie du. HAtte gerade was andees im Kopf als dass ich bei der vorher ausgerechneten KM ZAhl aufs Drücken geachtet hätte. War in ner Autobahnbaustelle und Ausweichsituation auf ne andere Strasse.

      Bild kommt sicher bald nach.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Batteriewarnleuchte an ...

      Bei deinem Km Stand ist der Regler oder die LIMA ja naheliegend.
      Aber ich hab seit 50.000 Km eine neue LIMA und auf die Stunde genau seit der neue Keilrppenriemen drin ist flackert es beim Beschleunigen?!
      Was das nun ist? Der Schrauber meint auch die Kohlen der LIMA. Aber ich glaube das nicht.
      Da muss es auch einen Zusammenhang mit dem Riemen geben.


      Gesendet von iPhone mit Tapatalk
      Hallo Ralph,

      das Flackern kommt oft durch Schlagen der Welle aufgrund von Lagerspiel. Da spielt auch die Riemenspannung mit hinein. Ein stramm gespannter RIemen kann die ganze Welle verspannen, das kan gut, aber auch schlecht sein. Der Riemen sollte auch ruhig laufen und nicht flattern. Ein zu schmaler Riemen kann auch auf dem Grund der Riemennut laufen, hat dann keine Keilwirkung und rutscht durch. In dem Fall kann man immer nachspannen, aber bereits nach wenigen km hat man wieder das Problem. Das tritt häufig bei schon ziemlich "ausgenudelten" Riemenscheiben auf. Abhilfe bzw. "Workaround" ist dann oft ein etwas breiterer Riemen, etwa 13mm anstelle von 10mm.

      Gruß,
      Tiemo
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de