OT: Erfahrungen mit Vivaro A /Trafic II / Primastar , insbesondere Getriebe ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      OT: Erfahrungen mit Vivaro A /Trafic II / Primastar , insbesondere Getriebe ?

      Hallo,

      habe hier schon mal den einen oder anderen Beitrag zu den oben genannten Fahrzeugen gelesen.

      Vor dem Hintergrund, dass mein geliebeter T4 so langsam offenbart, dass er kein ewiges Leben besitzt, mache ich mir über einen Nachfolger Gedanken.
      Der Gebrauchtmarkt für T4 ist ja bekanntermaßen nicht so prickelnd, selbst total ausgelutschte Exemplare werden zu sehr hohen Preisen angeboten.

      Bei der Suche einer Alternative zu einem T4 kommt man ja früher oder später auf die oben genannten Fahrzeuge.

      Konkret käme für mich folgende Fahrzeug in Frage (den Primastar erwähne ich nicht weiter, da er auf dem Gebrauchtmarkt so gut wie nie auftaucht).

      Vivaro A /Trafic II
      BENZIN
      2,0 L (2001-2006: 2,0 16V, 2006-2011: 2,0 Ecotec)


      Generell habe ich dutzende Horrorgeschichten über die Getriebe der Vivaros/Trafics gelesen.
      Kann hierzu jemand konkrete Angaben machen:
      Sind alle Getriebe betroffen?
      Gibt es nicht betroffene Getriebe z.B. die der Benziner, bzw. baujahrabhängig?


      Zu der genannten Motorisierung, bzw. Baujahren?
      Gibt es da etwas zu beachten, z. B. das man von den älteren oder den neueren die Finger lässt?

      Hoffe, dass der der ein oder andere hier (vielleicht beruflich?) Erfahrung mit den Vivaros/Trafics machen konnte und hier berichtet.

      Vielen Dank!
      Harald

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Bulli_Gruen“ ()

      tiemo schrieb:

      Ohje, nix Ernstes hoffentlich?

      Gruß,
      Tiemo


      weiss ich noch nicht.

      Der ZAhnriemen ist jedenfalls drauf.

      Ist nach dem Anlassen und anfahren mit nem leichten "Klock" einfach ausgegangen.

      Dreht normal, springt aberr nicht an.

      Der nette ADAC Mann stellte dann fest, dass die Sicherung Nr. 4 ( X Unterbrechungskontakt)und die vom Pumpenrelais (sagte er) immer rausfliegen beim starten.


      Er versuchte dann die "Vorförderpumpe" durch klopfen an den TAnk in GAng zu bringen. Ich konnte ihn nicht überzeugen, dass der T4 keine hat.
      Wozu auch bei ner Verteilereinspritzpumpe?

      Hab ihm dann zum Abschied den Rat gegeben, das abends noch mal in Ruhe nachzulesen.
      Das konnte ich mir nicht verkneifen.
      Auto wartet jetzt auf den Transport und ich muss Qashquai fahren bis nächsten Sonntag.
      Die Lenkung ist mir viel zu empfindlich.
      Und natürlich alles zu eng.
      Und bei gleicher Fahrweise braucht die Kiste 6,5 Liter Super obwohl sie nur die Hälfte wiegt.
      Ich brauche mit dem Bus dann auch nur soviel, allerdings Diesel, der ja ein wenig mehr Energiegehalt hat.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      ELAB:

      ELAB - Elektrische Abstellvorrichtung Definition

      Die elektrische Abstellvorrichtung ELAB ist eine Vorrichtung bei der Zufuhr von Dieselkraftstoff bei Dieseleinspritzpumpen. Normalerweise wird beim Abstellen des Motors durch Drehen des Zündschlüssels gleichzeitig die Zufuhr von Dieselkraftstoff unterbrochen.

      Die Elektrische Abstellvorrichtung
      ELAB ist Bestandteil des Diesel-Diebstahl-Schutzes sowie der
      elektronischen Wegfahrsperre. So öffnet der Diesel-Diebstahlschutz die
      Stromzufuhr für die Elektrische Abstellvorrichtung ELAB erst, wenn vom Steuergerät der Wegfahrsperre ein entsprechender Befehl kommt, beziehungsweise wenn der richtige Schlüssel im Zündschloss steckt.

      Sowohl der Diesel-Diebstahlschutz wie auch die Elektrische
      Abstellvorrichtung ELAB sind so im Bereich der Kraftstoffleitung
      verbaut, das man von außen nur durch Zerstörung der betreffenden
      Baugruppe an die Teile kommen kann.

      Aus den Weiten des Internets gefischt...

      Quasi der "Absteller"!!!

      Gruß
      Tobias
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Ja, im Wiki ist es der Absteller. Bei den TDIs vom Motorsteuergerät gespeist, aber das bekommt ja vielleicht auch keine Spannung mehr...
      Auf jeden Fall erst mal Fehler auslesen am Motorsteuergerät, das sollte es anzeigen.

      Jetzt haben wir den ursprünglichen Thread aber ganz schön übernommen, Entschuldigung an Bulligruen!

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tiemo“ ()

    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de