Brauche Tipps zur Motor-Analyse mit VCDS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Brauche Tipps zur Motor-Analyse mit VCDS

      Nachdem mein ursprünglicher Beitrag leider keine Resonaz fand, versuche ich es jetzt nochmal mit einem anderen Ansatz:-)

      Ich wäre sehr dankbar für Tipps, wie ich mit Hilfe von VCDS-Messfahrten die Ursache des folgenden Phänomens ausfindig
      machen könnte - sofern der Motor bzw. die Steuerung ursächlich sein sollte:

      Das Problem: Der Bus scheint alle paar Minuten für kurze Zeit die Motorleistung etwas runterzuregeln - oder fehlerhaft anzusteuern.
      Im Stadtverkehr fällt einem das kaum auf, aber bei Dauerfahrten auf der Autobahn mit konstanter Geschwindigkeit (z.B. 120km/h)
      fühlt man das, als sensibiliserter Fahrer, ganz deutlich. Die Leistung des Motors geht für ca. 1 bis 1.5 Sekunden um vielleicht 2-5% zurück
      (schätze ich mal). Danach ist dann alles wieder (für ein oder zwei Minuten) ganz normal.
      Bei meiner heutigen Autobahnfahrt von über 200km trat das Phänomen durchschnittlich alle 1 bis 3 Minuten 1-mal auf.

      Wäre es denkbar, dass sowas vom Luftmassenmesser herrührt? Oder ist das irgendwas mit der AGR?
      Spinnt ein Sensor oder hat der Turbo ein Problem? Kann es eine Einspritzdüse sein?

      Mein Plan ist, in den nächsten Wochen und Monaten immer andere, in Frage kommende Motor Parameter mit VCDS
      zu protokollieren und bei Auftreten des Phönomens mit Hilfe der Taste "M" eine Marke zu setzen (vom Beifahrer setzen zu lassen).
      Pro Fahrt kann ich wahrscheilich nur ca. 4 Messwertblöcke aufzeichnen, weil ansonsten die Abtastrate zu gering sein würde, um
      die nur im Sekundenbereich liegende "Problemstelle" erkennen zu können.
      Nach den Fahrten schau ich mir die Datenfiles durch und hoffe, im Umfeld der Marken irgendwelche Auffälligkeiten zu erkennen.

      Hat jemand Tipps, welche Messwerte für sowas in Frage kommen?
      Oder vielleicht eien bessere Idee, was ich hier mnachen sollte?

      Gruss,
      Hardy

      PS: Bei meinem alten T4 (der leider im September geklaut wurde) war ich noch mit VAG-COM mit einer ähnlichen
      Strategie ganz erfolgreich gewesen. Damals war Laub hinterm Luftfilter und hat ab und zu den Luftstrom
      des Luftmassenmessers gestört - das konnte ich dann an den Messwerten sehen, die über Sekunden konstant blieben.


      -------------
      Mein ursprünglicher Beitrag war wie folgt:

      Unser T5.2 2.0 TDI 103kW (CAAC) macht immer mal wieder komische Geräusche bei konstanter Fahrt auf der Autobahn.
      Gleichzeitig habe ich das Gefühl, dass die Leistung ein klein wenig nachlässt - oder irgendwas ein bisschen bremst.

      Es fühlt sich an, wie wenn man kurz - also für 1-2 Sekunden - in eine leichte Gegenwindböhe fährt und gleichzeitig über einen
      etwas gröberen Fahrbahnbelag.
      Dabei bleibt der Bus richtungsstabil, er zieht weder nach links noch rechts. Das Phänomen wiederholt sich in unregelmäßigen
      Abständen, im Durchschnitt so alle 5-15 Minuten einmal. Es tritt natürlich auch auf der Landstrasse oder in der Stadt auf,
      aber nur bei Autobahnfahrten kann ich halbegs ausschliessen, dass es sich um andere Ursachen handelt.

      Nachdem es evtl. auch am Motor bzw. der Motorsteuerung liegen könnte, würde ich gerne bei einigen Autobahnfahrten
      die für solche Effekte in Frage kommenden Messwertblöcke mit VCDS aufzeichnen - und dann bei Auftreten des Problems
      jeweils eine Markierung setzen [das macht natürlich der Beifahrer auf der Rückbank mit dem Laptop...]

      Hat jemand einen Tipp, welche (maximal 12) Messwertblöcke ich für so eine Analyse aufzeichnen sollte?
      Bin für jeden Hinweis dankbar, natürlich auch für ganz andere Ursachenerklärungen.
      T4 MV Generation, 2.5 TDI (AXG), MJ 2002

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Hardy59“ ()

    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de