Ladedruck Probleme T4 Transporter /ACV 1996

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ladedruck Probleme T4 Transporter /ACV 1996

      Hallo Community,

      ich bin neu hier und hoffe nach monatelanger Suche endlich eine Lösung
      zu finden... Fehlercode 00575 Regeldifferenz Saugrohrdruck (sporadisch)

      Mein T4 ACV BJ 1996 kriegt einfach keinen Ladedruck (max. 0,3 Bar,
      sollten aber mind. 0,7 sein). Dementsprechend ist Luftmasse und daraus
      resultierend Einspritzung reduziert. Mit Diode am LMM bekomme ich mehr Leistung und Einspritzung, allerdings nicht mehr Ladedruck.

      Habe schon zwei Werkstätten mit dem Problem überfordert und weiß nicht mehr was ich noch machen kann

      Bisher gemacht:

      - Ladedrucksteuerventil N75 neu

      - Alle Schläuche und Schellen neu - Schläuche sind alle korrekt angeschlossen

      - Alle Filter neu / Lufteinlassdämpfer neu

      - LMM neu

      - Turbolader neu

      - System auf Dichtigkeit geprüft

      - MSG Werte auf Plausibilität geprüft - Druckmesser Umgebung und Ladedruck funktionieren korrekt

      - Auspuff und KAT sind offen (kein Unterschied ob Auspuff dran oder nicht)

      - AGR ist stillgelegt

      - Temoeraturwerte sind plausibel

      Was ich jetz noch prüfe:

      1. Ladedruckregelung:

      - Ventil wird (wahrscheinlich aufgrund des geringen Drucks)konstant mit
      12,1 getaktet. Wenn ich den Druckschlauch von der Druckdose am Wastegate
      abziehe ändert sich ebenfalls nichts. Das N75 ist nicht oder gering
      angesteuert geöffnet.

      Sollte ich für einen Test der Ladedruckregelung (MSG
      oder Ventilseitig) den Schlauch nach dem Abziehen von der Dose
      (Wastegate permanent geschlossen) nicht verschliessen? (Sonst entweicht
      doch der Überdruck dort?) Klemmt man den dann mit irgendwas ab?

      2. Turbolader

      - Gestänge ist gängig und Druckdose frisch eingestellt. Im LLK
      und den Luftschläuchen fand ich leichten Metallabrieb. Könnte noch vom
      ersten Turbolader sein. Hab es gereinigt und werde jetz mal beobachten.
      Kein großer Ölverlust oder ähnliches, Lager hat minimales Spiel wie es
      sein soll. Der neue Turbo surrt lauter als der alte, aber das muss
      wahrscheinlich so? Ich kann mir nicht vorstellen, das es am, Turbo
      liegt, da zwischen neuem und alten kein Leistungsunterschied zu spüren
      war. Dennoch muss ich da am Ball bleiben.

      3. MSG

      Wenn nichts mehr hilft soll man das MSG mal testweise tauschen. Aber
      kann das was bringen, wenn ausgelesene Werte alle plausibel sind?

      4. Ansaug und Abgaskrümmer reinigen? Könnte das so dramatische Auswirkungen haben?

      Was würdet ihr vorschlagen?

      VG und lieben Dank für jede Hilfe!
      Hallo.
      Was bedeutet genau, AGR ist stillgelegt? Mittels Metallplatte verschlossen, oder nur die Ansteuerung unterbrochen? Wenn du nur den Schlauch abziehst, verliert dein Unterdrucksystem dort seinen Unterdruck und auch der Turbo kann nicht richtig angesteuert werden. Baue auf jeden Fall eine passende Blechplatte in den Flansch zwischen AGR und dem Rohr zum Abgaskrümmer.
      Wenn du alle dünnen Schläuche gewechselt hast, war da auch der Schlauch vom Ladeluftkühler zum MSG dabei? Im Original ist dort irgendwo eine Verbindung mittels eine Plastikröhrchens eingebaut. Dort MUSS der Querschnitt reduziert werden, da am MSG eine sehr kleine Anschlußtülle verbaut ist. Auch muss der Schlauch dort ohne Knick unter der Schutzabdeckung des MSG Steckers verlegt werden. An meinem ACV war dort ein neuer Schlauch verbaut worden, allerdings mit zu großem Querschnitt und gleich um 180° geknickt. Dort hat dann das Ladedrucksystem seinen Druck verloren bzw. die Messung im MSG war nicht möglich. Was ich auch schon gesehen habe: Der Schlauch zum MSG wird beim Befestigen der Batterie zusammengequetscht. dadurch kommt auch kein Überdruck am MSG an, also keine Messung.
      Wie steht es um die übrigen Unterdruckschläuche? Je nach Ausstattung (Climatronic) gibt es da noch weitere "Verdächtige"...
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Wie Tobias sagte, würde ich vor dem Tausch von weiteren teueren Teilen mal schauen ob alle Schlauchverbindungen des Systems wirklich funktionieren?
      Allerdings soll der Sensor im MSG auch kaputt gehen können. Ich habe seit einiger Zeit einen Benzinfilter gegen Ölnebel in der Strecke zum MSG.

      (übrigens noch ersten Turbo, ersten LMM, offene AGR und er rennt seine 160 km/h GPS und ist im AGR Betrieb im Mittelbereich sehr spritzig)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de