Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen?

      Hallo, durch einen Kabelbruch ist die Lichtmaschine ausgefallen und der Drehzahlmesser blieb auf einer unteren Position stehen (6 Uhr). Nachdem der Kabelbruch repariert wurde und ich eine neue Lichtmaschine habe einbauen lassen, war die Kontrolle aus, aber der Drehzahlmesser blieb auf der Position stehen. Nach einer Woche nun leuchtet die Kontrolle wieder. Kann das an dem defekten Drehzahlmesser liegen? Kann ich den einfach abgeklemmt lassen? Danke für eine schnelle Antwort, bevor die nächste Lichtmaschine kaputt geht. Lieben Gruß Petty
      Seit wann wird der Drehzahlmesser an der Lima abgenommen ? Hab ich noch nicht gehört.
      ​Eine schlechte Masseverbindung Motor/ Karo oder sogar Lima kann dir viele Probleme bringen .
      ​An der Lima hast du D+,D-,B+ und Klemme 61 für deine Kontrollleuchte sonst nix.
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Hi!

      Bei den alten "Wirbeltieren" war der DZM tatsächlich mit Klemme W der LIMA verbunden, die haben ja kein Steuergerät und OT-Sensor.
      Bei Kurzschluss am Kabel von Klemme W konnte in der LIMA das Kabel abbrennen, jedoch funktionierte sie normal weiter.
      Ich vermute, dass in diesem Fall B+ oder die Masse an der LIMA unterbrochen war und der DZM an den Spannungsspitzen defekt ging, ebenso wie die LIMA. Es war ja wohl auch ein Kabelbruch. Evt. hat das neue Kabel auch Kontaktprobleme oder mit der Masseverbindung zum Motor stimmt was nicht. Dann dürfte die neue LIMA ebenfalls hinüber sein (Fehler Diodenplatte / Regler).

      Gruß,
      Tiemo
      ich habe bei meiner alten Dicken Kabelbrüche an den dünnen KAbeln am Regler erlebt die nicht direkt sichtbar waren.

      Da waren die feinen Kupferadern innerhalb der Kunststoffummantelung durch die jahrelangen Vibrationen verhärtet und nach und nach durchgebrochen.
      Irgendwann reichte dann der Kontakt bei dem letzten Rest nicht mehr aus.

      Feststellen kann man das einigermassen, indem man das verdächtige Kabel mal vorsichtig mit der Hand abfährt und dabei leicht biegt.
      Irgendwann knickt es dann ab (ohne auseinanderzugehen).
      Da kann man dann das Kabel trennen und neu verbinden oder eben kürzen oder ersetzen.
      Je nach dem.....

      Bei meiner alten Dicken (1X Motor) funktionierte dann die Vorerregung nicht mehr und die LiMa hat nicht mehr geladen.
      Festgestellt habe ich dass dadurch, dass beim EInschalten der Zündung die entsprechende Batterieleuchte im Kombiinstrument nicht mehr anging.
      Also gar nicht an vor dem Starten.
      Nach der Reparatur war dann alles wieder in Ordnung.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      Hallo Petty!

      Ja, den Anschluss W kann man einfach an der LIMA ab lassen. Dann funktioniert der DZM nicht mehr und die dynamische Öldruckkontrolle (Signalton bei weniger als 1.8bar Öldruck bei mehr als 2200 1/min Drehzahl) auch nicht. Kann man zur Not verschmerzen.
      Ich vermute allerdings, dass deine LIMA wegen einer Unterbrechung an B+ defekt wurde. Es entstehen dann Spannungsspitzen, die den Regler, aber auch die Diodenplatte beschädigen können. Die defekte LIMA hat dann natürlich auch kein Klemme W - Signal mehr. Allerdings scheint dein DZM ja in einer sehr ungewöhnlichen Stellung festzuhängen (Zeiger senkrecht nach unten).

      Gruß,
      Tiemo
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de