Kein Abblendlicht bei Zündung - Hilfe...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kein Abblendlicht bei Zündung - Hilfe...

      Hallöchen,
      bei einer gestrigen, zugegebenermaßen recht schikanösen allgeneinen Verkehrskontrolle ist es den Herren in blau (nachdem sie nix anderes gefunden hatten) aufgefallen, dass mein Abblendlicht nicht angeht, wenn ich NUR die Zündung anmache. Starte ich den Motor (Zündung nächste Stufe) gehen sie an!
      Und bleiben auch an, wenn ich die Zündung wieder zurück stelle, also der Motor ausgeht. Schalte ich die Zündung ganz aus, ist wieder nur Standlicht an, also ganz normal.

      Kann mir irgendjemand verraten, was da grade wieder zickt? ;)

      Herzlichen Dank...!
      Hallo Ölfchen!
      Beim Zündanlassschalter (ZAS) unterscheidet man 3 Stellungen: Aus, Zündung an, Starten. Außerdem ist, wenn am Schlüssel gedreht wurde, das Lenkradschloss entsperrt und das Radio aktiviert, bis man den Schlüssel wieder abzieht.
      In Stellung "Zündung an" ist alles aktiviert, was der Wagen zum Fahren braucht, also motorseitig, Blinkanlage, Hauptlicht, Scheibenwischer etc.
      Dreht man den Schlüssel in Richtung "Starten" weiter, geht ein Teil der Geräte wieder aus, um mehr Strom für den Anlassvorgang bereitzustellen. Das ist das Hauptlicht, die Scheibenwischwaschanlage, die Lüftung und möglicherweise weitere Komforteinrichtungen. Beim Loslassen des Schlüssels nach dem Startversuch geht dieser selbsttätig wieder in die Stellung "Zündung an" und die oben genannten Geräte gehen wieder an.

      Sollte das bei dir nicht der Fall sein, so liegt wahrscheinlich ein Fehler im ZAS vor. Diesen bekommt man aber für kleines Geld und der Austausch ist auch keine große Sache. Siehe auch t4-wiki.de/wiki/Schalter_D_(Z%C3%BCndanlassschalter)

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „tiemo“ ()

      Hallo Ölfchen,

      danke erst mal für die Rückmeldung. An deiner Stelle würde ich mir schon mal einen neuen ZAS hinlegen, die Reparatur wird wahrscheinlich nicht ewig haltbar sein.
      Die Schalter bekommt man in annehmbarer Qualität auch im Zubehörhandel, etwa über die einschlägigen Internetplattformen.
      H4-Booster musst du mal googlen, das ist eine Zusatzelektrik, die mit Hilfe von Arbeitsrelais die Anzahl Kontakte und die laufenden Meter Kabel minimiert, die der Strom auf dem Weg zur Scheinwerferbirne zurücklegen muss. Wird oft von Leuten eingesetzt, denen das Licht über die Originalverkabelung zu trübe ist.

      Gruß,
      Tiemo

      RalphCC2 schrieb:

      Der Booster ist in der T4-Wiki beschrieben. Steht auch noch auf meiner ToDo Liste.


      man muss aber wissen:
      Mehr Strom auf dem Glühfaden verkürzt auch dessen Lebenszeit.
      Aber wenn man nicht gerae, wie ich, die doppelt so hellen Spezialbirnen verwendet (ca. 20 € das Stück) dann sollte das verkraftbar sein.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      Das sind aber schon die regulären handelsüblichen Fridi, nehme ich an.

      Ich werde demnächst erstmal messen, was bei mir noch an Spannung an der Birne ankommt. Jenachdem mache ich dann die Schaltung zur Anhebung. Eigentlich ist das alles in der Spezifikation solcher Lampen. Ein- und Ausschalten stresst sie mehr.
      Hallo Ralph!

      Nenenee, die Betriebsspannung und damit die Fadentemperatur ist ganz entscheidend. Bei gleicher elektrischer Leistung kann man aufgrund des Strahlungsgesetzes nur durch Anhebung der Fadentemperatur eine höhere Helligkeit erzielen, dh. die helleren Spezialbirnen sind so berechnet wie eine normale Birne für eine geringere Spannung. Daraus ergibt sich eine signifikante Lebensdauerverkürzung: Für Standardbirnen nimmt man im Mittel so 1000h an, bei den Spezialbirnen geben die Hersteller selbst schon Werte nur um 80h bis 500h (Abblendwendel bei H4) an (Werte für Osram Nightbreaker unlimited). Diese Werte gelten für Betrieb bei Bemessungsspannung, hier 13.2V, dh. durch eine schwächere Elektrik steigen sie, duch eine "verbesserte" sinken sie nochmals erheblich, wenn zB. 14V ankommen.
      Ich weiß zB. dass es für den alten Opel Corsa für die entnervten Kunden, die ständig Scheinwerferbirnen tauschen musste, sogar als Sonderzubehör ein spezielles "Widerstandkabel" gab, das die Lampenspannung (und damit Helligkeit) drosselte, um die Lebensdauer zu erhöhen. Ähnlich arbeiten sog. "Longlife"-Birnen, sie haben einfach bei der Nennspannung eine geringere Fadentemperatur (und damit Lichtausbeute) als Standardbirnen.

      Ich glaube kaum, dass Fridi mit den 100W- oder gar 150W-Rallyebirnen herumfährt ;) Da fängt die reguläre T4-Elektrik dann das Stinken an und du kannst auf den Kabeln Brote toasten ;-). Die Birnen haben übrigens keine höhere Fadentemperatur, sondern einfach mehr Faden, und erzielen so einen höheren Lichtstrom. Der zusätzliche Faden will auch geheizt werden, daher die höhere Leistungsaufnahme.

      Und ja, ich weiß, die "Birne" ist eine Glühlampe - in andren Ländern wird sie auch liebevoll "Lichtzwiebel" genannt... ;)

      Gruß,
      Tiemo
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de