Turbo aus. Warum?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Turbo aus. Warum?

      Neu

      Habe die Ehre aus der Steiermark!

      Liebe Kenner und Profis!

      Ich finde zu meinem Problem kein fertiges Thema im Forum, das mir weiterhelfen kann.

      Ich finde für mein Problem, so wie ich es nachstehend beschreibe, keine Lösung in diversen Foren UND: bei keiner Werkstatt.

      In aller Kürze:
      Der Turbo von meinem 2000er T4, 2.5 Liter ACV-Motor, fiel vor etwa 4 Wochen von einer Sekunde auf die andere aus.
      Seitdem setzt der Turbo nicht wie gewohnt bei rund 2000 Touren ein.
      Seitdem wenig Motorleistung natürlich. Bei "Heizung ein" am Stand leichter Rauchgeruch im Wageninneren.

      Als Reparaturmaßnahmen wurde bereits folgendes durchgeführt, alles vergeblich:

      1) Ladedruckregelventil getauscht

      2) Turbine (Turbo) getauscht

      3) Luftmassenmesser getauscht

      4) Luftfilter und Gehäuse kontrolliert

      5) N75 Ladedruckbegrenzung, Magnetumschaltventil getauscht

      6) Sämtliche Druck- bzw. Unterdruckschläuche getauscht

      7) Kat kontrolliert (nicht stark verrußt, Waben frei)

      8) Drucksensor (am Luftkühler) getauscht

      9) Motorsteuerungsgerät versuchsweise gegen neues getauscht.

      10) AGR-Ventil getauscht

      11) Luftleitung zwischen Luftmassenmesser und Turbo erneuert

      Wie gesagt: Alles vergeblich. Keine Leistung.
      Wenn ich die Schläuche links und rechts vom Ladeluftkühler abstecke starker Wind bzw. Ansaugen.

      Meine Frage nun:
      Warum funktioniert der Turbo an meinem ACV nicht? Was kann ich noch tun bzw. tauschen?

      Zu den Fehlermeldungen beim Auslesen sage ich an dieser Stelle wenig, weil hier nämlich bei vier Mechanikern jedes Mal völlig verschiedene Meldungen kommen und weil etwa Ventile etc. auch nach dem Tausch (Neuteile) immer noch als fehlerhaft aufscheinen.

      Ich danke an dieser Stelle für's Lesen!
      Vielleicht habt Ihr als Professionelle bzw. Erfahrene ja einen Tipp, der mir weiterhelfen kann.

      Herzlichen Dank im Voraus!

      Neu

      Hallo,
      wenn die neuen Regelventile weiterhin elektrische Fehler "Kurzschluß gegen Masse / gegen Plus" oder "zu geringe Versorgungsspannung" liefern, könnte das auch an der elektrischen Verkabelung liegen. Vorne am Motor am Übergang von der Motorwanne zum Motorblock laufen einige Sensorenkabel zusammen und werden mit dem Motorteuergerätkabelbaum verbunden. Dort die Kontakte prüfen, eventuell die Versorgung mit Masse vom Steuergerät prüfen. Wenn die Masseversorgung fehlerhaft ist, kann es sein, das sich das MSG die Masse "über Sensoren" holt, dort fließt dann der Strom quasi falsch herum und es ergeben sich Fehler.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      Turbo aus. Warum?

      Neu

      Wenn bei dir alles richtig getauscht wurde, dann bleibt nicht mehr viel und wie Tobias sagte, sollte geprüft werden ob die elektrische Ansteuerung überhaupt funktioniert.

      Ich hatte allerdings auch schon Mechaniker, die mir die neuen Unterdruckschläuche falsch angeschlossen hatten.
      In dem Fall hatte man dann aber immer einen spürbaren Abfall in den Notlauf.

      Wenn ich es recht verstehe hast du niemals etwas Turbounterstützung? Auch nicht nach dem Neustart?


      Gesendet von iPhone mit Tapatalk
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de