Öldruck

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ich habe leider bei meinem 1,9l T4 Sauger ein Problem mit dem Öldruck. Im Standgas schaltet der Öldruckschalter F22 nicht wenn der Motor warm ist. Sobald ich etwas Gas gebe hört die Öl Lampe im KI auf zu leuchten, fängt im Standgas aber wieder an zu Blinken.

      Am Filter habe ich den Druck mal gemessen da ist noch alle in Ordnung bei 2000 Umdrehungen habe ich ca 2 Bar und der druck geht bis 7 Bar hoch.


      Folgendes habe ich schon Probiert:

      Neues ÖL (15w40), neuer Ölfilter, Neue Ölpumpe, neuer Sensor F22 (Braun 0,15-0,45 Bar) getauscht hat alles nichts gebracht.


      Könnte ich anstatt 15w40 auch 10w60 reinkippen um den Druck etwas zu erhöhen?

      Ist der Sensor f22 in Braun richtig?

      Woran könnte das noch liegen ?

      Bin für jede Hilfe dankbar...
      Moin moin,
      zu wenig Öldruck im Leerlauf deutet meist auf verschlissene Kurbelwellenlager hin. Dadurch fließt unten mehr Öl ab als vorgesehen und die wenige Fördermenge der langsamlaufenden Pumpe schafft nicht genug Öl in den Kopf für die Nockenwelle/Hydros zu schmieren. Dickeres Öl wird, wenn überhaupt, nur kurz helfen.Wenn der Bus gebraucht wird, empfiehlt sich sicherheitshalber die Leerlaufdrehzahl so hoch zu halten, die Kontrolle keine Randale macht.
      Sicher nicht das, was du hören willst, aber wenn Öl, Pumpe Sensoren und Kabel(?zu hoher Widerstand wegen Korrosion/Bruch???) schon ausgeschlossen sind, bleibt eben noch die Hardware übrig. 300000 km sind auf dem Motor auch nicht zu verachten
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de