Kurbelwelle gebrochen, dadurch Spannrolle vom Zahnriemen weggebrochen!?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • tiemo schrieb:

      Moin!

      Naja, Groß-Gerau ist schon noch ein Stück...

      Gruß,
      Tiemo
      das hatte ich falsch abgespeichert-
      Ich hatte was mit Wuppertal (warum auch immer) im Kopf-

      @ Walti: Bist du beim VW Händler dort?
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    • Hallo Walti!

      Walti schrieb:

      @ Tiemo: Ja, das denke ich auch, aber die Kurbelwelle ist nun mal tatsächlich gebrochen ......und ein Lagerbock vermutlich auch noch gegrochen.


      Ok, wenn du das sagst oder gesehen hast...
      Interessant wäre dann natürlich der Zustand der Lagerschalen, die Position des Bruchs (wenn die Aussage der Werkstatt stimmt, man könne die Kurbelwelle axial verschieben, dann wahrscheinlich am Lagerbock mit den Anlaufscheiben zwischen Zyl. 3 und 4).
      Wenn sich natürlich ein Lagerbock gelöst hat, dann hat der Bruch nichts mit dem Zahnriemenwechsel zu tun und die Werkstatt hat wirklich keine Schuld daran.

      Gruß,
      Tiemo
    • Hallo!

      @ Schwabenpfeil: Der Wagen steht auf dem Parkplatz der Werkstatt. Leider kann ich nichts anschauen. Aber der Hinweis mit den gerissenen / intakten Schrauben ist prima! Danke! Werde die Frage stellen!

      @ Tiemo: Ich beziehe mich auf die Aussage von der Werkstatt. Gesehen habe ich selbst gar nichts. Hatte nur angenommen, dass die Werkstatt wohl keinen Kurbelwellenbruch vortäuscht !?

      Gruß,
      Walti
    • Hallo Walti!

      Was sich für mich nicht zusammenreimt, ist, dass der Motor mit gebrochener Kurbelwelle noch halbwegs vernünftig gelaufen sein soll bis zum Abstellen. Das kann ich mir nur vorstellen, wenn halt ganz vorne am Zahnriemenrad nur was Kleines ausgebrochen wäre. In so einem Fall liegt aber dann keine Lagerschale / Lagerbock in der Ölwanne. Dass diese sich unter ungünstigen Bedingungen lockern können, ist bei den Motoren aber ein Fakt, und eine gebrochene Kurbelwelle als Ergebnis plausibel.
      Bei so großen Sachen schaue ich mir das prinzipiell selbst an, hier geht es ja von vornherein um mehrere tausend Eurs bzw. wirtschaftlichen Totalschaden. Ich bin da ein gebranntes Kind, was Werkstätten mir schon so alles erzählt oder gemacht haben. Allerdings weiß ich auch, was ich da sehe, wenn ich was sehe, da ich meine Fahrzeuge recht gut kenne. Sonst ist man natürlich auf die Aussagen der Spezialisten angewiesen.
      In den Foren (bin aufgrund meiner Fahrzeuge hier im T4 Forum und auch im LT-Forum sowie im LT-Freunde-Forum aktiv) habe ich es halt auch schon wiederholt erlebt, dass Motoren für tot erklärt wurden, die später mit korrekter Einstellung (teilweise durch Forenmitglieder) noch Jahre liefen. Wobei es natürlich auch kompetente und ehrliche Werkstätten gibt und die ganze Geschichte wirklich ein blöder Zufall sein kann. Ich will da auf meiner dünnen Informationsbasis der Werkstatt keine Unterstellungen machen, sondern dir nur Informationen geben, was ich mir vorstellen kann und was du prüfen kannst.
      Hier ohne irgendwelche Bilder aufgrund von Informationen aus dritter Hand Ferndiagnosen zu erstellen, ist halt nicht so einfach und natürlich leider mit einem großen Fehlerpotenzial verbunden.
      Da heute fast jeder ein Smartphone mit sich herumschleppt, ist es normalerweise ja auch kein großes Problem mehr, von den entscheidenden Stellen Bilder zu machen. Ich rate dir halt, dir die Sachen nicht nur beschreiben zu lassen, sondern selbst anzusehen und Bilder zu machen. Dann musst du später auch nicht mehr sinnieren, ob dich nun jemand übers Ohr gehauen hat oder auch nicht.
      Für die Werkstatt ist es sicher auch sehr unangenehm, dass so kurz nach einer großen Reparatur dieser Crash aufgetreten ist, ob sie nun ursächlich beteiligt waren oder nicht.

      Gruß,
      Tiemo
    • Hallo Walti,

      auch ich leide mit Dir mit. Klingt alles unglaublich und die zeitlichen Zusammenhänge werfen natürlich Fragen auf.
      Wie wurde denn die Zentralschraube beim ZR-Wechsel gelöst?
      Bei weitaus Drehmoment-stärkeren Dieselmotoren ist die Verwendung von Schlagschraubern an der Kurbelwelle (Kupplungs-, Schwungrad-, Riementriebreparaturen) vom Hersteller verboten. Für die Jungs an der Hebebühne ist es aber viel komfortabler . . .
      Kann die KW so vorgeschädigt worden sein, weil der Schaden so kurz nach dem ZR-Wechsel auftrat?

      Ein anderes Gedankenspiel, weil sich der Klang stetig verschlechterte:
      - Motor dreht und alles läuft,
      - Kurbellwelle bricht und die Abtriebsseite (Kupplung+Schwungrad läuft weiter) --> was treibt dann Zahnriemen+Nockenwelle+ESP damit weiter eingespritzt wird?
      - andersrum: Steuerseite läuft --> was treibt dann Schwungrad --> bis Räder? Bist Du mit dem veränderten Klang noch gefahren oder geschah das alles im Stand?

      Anderes Diskussionszenario für alle:
      - Motor läuft (vielleicht auch über Leerlaufdrehzahl),
      - Förderbeginn verstellt sich schnell Richtung früh,
      - Diesel wird so früh eingespritzt und zündet trotzdem noch, dass der Kolben wieder nach unten will, aber KW nicht über OT kommt und zur Drehrichtungsumkehr überredet werden soll - peng?

      Egal wie, laut Deiner Beschreibung hast Du den Motor akktiv abgeschaltet - das passt nicht zu einem KW-Bruch. Hat noch mal jemand versucht zu starten, nachdem der ZR schon defekt war und die Kolben mit dem Anlasser gegen die offenen Ventile gedreht? Schafft der Anlasser die KW zu brechen? Wo ist die KW gebrochen? Waren bei einem der benachbarten Kolben die Ventile offen?

      Es lohnt immer einen T4 zu erhalten!
      Das Gefühl wenn er wieder läuft kompensiert viel vorherigen Stress.

      Juentha
      Immer wieder herzlichen Dank an die Macher und Aktiven dieses Forums! MV Generation, 2,5TDI (AHY), 09/00 (02/08 - 01/09 Diebstahl) MV Generation, 2,5TDI (AXG), 03/03 (seit 11/09, akt. 275tkm)
    • Hallo,

      auch ich hatte mir überlegt, ob die Kurbelwelle evt. beim unsachgemäßen Lösen oder Anziehen der Zentralschraube beschädigt worden sein könnte. Es gibt ja auch die Brutalo-Methode 5. Gang rein, Getriebe blockieren und dann schrauben. Spart man sich den Gegenhalter. Nur, ob da ausgerechnet die Kurbelwelle nachgibt und wo...
      Aber da auch kaum Informationen und Details verfügbar zu sein scheinen, ist das alles Lesen im Kaffeesatz. Ein Gutachter wird es hoffentlich herausfinden können.

      Gruß,
      Tiemo
    • Hi,

      ja, das sind wieder gute Ideen, aber ich weiß natürlich nicht, wie in dieser Werkstatt geschraubt wird und ob man sich sauber an alle Vorgaben hält oder gerne einfachere Abkürzungen verwendet.

      Mich überzeugen die von der Werkstatt abgegebenen Erklärungen aber ganz und gar nicht:
      • Erst heißt es, dass durch den plötzlichen Bruch der Kurbelwelle der Zahnriemen so einen starken Ruck bekommen hat, dass er dabei die Spannrolle weggeschlagen hat. (Ich habe aber keinen Ruck oder etwas ähnliches gespürt oder gehört. Der Wagen wurde nur innerhalb weniger hundert Meter sehr laut. Das war aber sehr gleichmäßig und drehzahlabhängig - als ich von 120 km/h auf 0 "entschleunigt" habe nahm auch die Frequenz des Geräusches ab).
      • Beim letzten Anruf fragte ich dann, wie der Wagen mit gebrochener Kurbelwelle bergauf noch 120 laufen konnte und nach dem Anhalten immer noch sauber (aber laut!) weiterlaufen konnte. Da hieß es nun, dass der Bruch wohl nicht vollständig gewesen sei, der Motor aufgrund des "Schwunges" noch sauber weiterlaufen konnte und der Bruch erst beim ausschalten vollständig wurde. Die beiden gebrochenen Teile seien sozusagen noch ineinader verzahnt gewesen.
        In der Geschichte fehlt nun aber der plötzliche Ruck, der den Zahnriemen ausschlagen lässt und ihn mit Öl beschmiert.
        Und dass der Zahnriemen ohne Spannung und ölverschmiert war habe ich selbst gesehen und mir vom ADAC-Mitarbeiter auf das Protokoll schreiben lassen.
      Deshalb klingt das für mich nun sehr unwahrscheinlich. Aber eine andere Erklärung, warum der Motor noch lief, fiel dem Herrn nicht ein.

      Nachdem ich zunächst dachte, dass ich einfach nur Pech hatte, bin ich davon jetzt nicht mehr so ganz überzeugt.

      Gruß,
      Walti

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Walti ()

    • Servus,

      also irgendwie klingt das alles sehr schwachs...g. ;-), sorry für die Ausdrucksweise.
      Hast du jetzt schon mal irgendwelche tatsächlich defekten Teile gesehen oder ist das immer noch nur was dir gesagt wird?
      Das Geräusch könnte ich mir bei einer ausgelaufenen Lagerschale oder so vorstellen, aber nicht bei ner gebrochenene Kurbelwelle,
      Die ist beim T4 eigendlich eh relativ dick ausgelegt.
      Mit ner gebrochenen Kurbelwelle läuft nichts mehr, und schon garnicht 120 Bergauf. Das schaffen die meisten T4 nicht mal mit ganzer Welle. Duck und weg. ;)

      Aber im Ernst, such dir nen Gutachter und nen Anwalt der die ganze Sache regelt. Sonst wird das wahrscheinlich nichts.

      Gruß und "Daumendrück", Thomas L.
    • ich war heute in Hennef und habe mir (von Aussen) den Betrieb Riemschoss angesehen.

      In der Löhestrasse in Stoßdorf.

      Neben drei Firmenwagen draussen hatten sie drinnen zwei T5 stewhen einer abgemeldet einer von irgendwo anders her. Zumindest das schien ein Kundenwagen zu sein.

      Man kann so einen Betrieb ja nicht von aussen beurteilen, aber neu ist der nicht. Diese Halle steht schon mindestens 30 Jahre.

      Was die da draussen dranstehen hatten Kurbelwellenschleifen und alls mögliche andere, was ich mir nicht gemerkt habe. Fahr doch mal hin und rede mit denen.
      Im Zweifel haben die auch ne Möglichkeit ein Auto zu holen.

      Wenn nicht: Soe in Transportanhänger kostet nicht viel, ich hab ne Anhängepupplung und schon mehr als 200000 km mit grossen Hängern gefahren.
      Auch gelegentlich mal ein Auto für Freunde transportiert.
      Wenns nicht auf ein paar Tage ankommt, kann ich dir dabei helfen, ich min so ca. alle 7 -10 Tage mal in Hennef.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    • Hallo,

      @ Fridi: Vielen Dank für Dein Angebot und fürs nachschauen in Hennef!

      Zunächst muss ich schauen, dass ich Fakten erhalte. Dann kann ich entscheiden, was ich machen kann. Ich warte also auf das Ergebnis vom Gutachter.
      Bisher weiß ich nur folgendes sicher:
      Der Motor lief noch 1A, nur eben sehr laut. Kein Ruckeln oder Leistungsverlust und mit 120 den Berg rauf.
      Der Motor lief nach dem Anhalten immer noch sauber .... Aber laut.
      Der Motor wurde durch mich mittels Zündschlüssel abgeschaltet. Er wurde nicht erneut angelassen.
      Der Zahnriemen war lose und voller Öl.
      Die Spannrolle war nicht da, wo sie sein sollte.

      Alle anderen Infos sind von der Werkstatt.

      Den Betrieb in Hennef schaue ich mir schnellstmöglich an. Dann kann ich nur hoffen, dass er auch einen
      akzeptablen ACV im Angebot hat!

      Gruß,
      Walti
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de