Heckklappenschloss verriegelt mit Zentralverriegelung nicht korrekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heckklappenschloss verriegelt mit Zentralverriegelung nicht korrekt

      Servus,

      das Heckklappenschloß meines Cali verriegelt nicht korrekt, wenn der Schließzylinder auf "quer" steht und ich die Schlösser mit der ZV von einer der Vordertüren aus verriegele. Das "nicht korrekt" äußert sich darin, daß der Griffhebel nicht völlig leer geht, sondern beim ersten Versuch irgendetwas im Schloß greift, und beim zweiten, dritten oder vierten Versuch die Heckklappe dann tatsächlich öffnet. Ich hatte die ZV einige Zeit nicht in Betrieb, weil ich mal Fehlfunktionen hatte, das auf die hintere ZV schob und den Stellmotor ausgebaut hatte. Nachdem ich zwischenzeitlich als Übeltäter den Fahrertürkabelbaum ausmachen konnte und diesen gestern getauscht habe, habe ich auch den Stellmotor hinten wieder eingebaut. Beim Befehl "öffnen" öffnet die Klappe, beim Befehl "Schließen schließt sie, aber eben mit obengenannter Macke. Steht der Schließzylinder senkrecht, ist in jedem Falle versperrt und der Griff ist "leer", wie auch in der Betriebsanleitung beschrieben; für ZV-Betrieb muß der Schließzylinder hinten querstehen. (Im Moment steht er deshalb natürlich senkrecht :)

      Den (grünen) Stellmotor hatte ich ursprünglich mal geöffnet und Gammel vermutet, war aber nicht. Ich habe ihn jetzt vor dem Einbau kontrolliert; die spitze Kontaktnase steht korrekt mittig Richtung Schubstangenauslaß, wie im Wiki auch beschrieben; funktioniert ja grundsätzlich auch. Das Schloß selbst hat noch zwei weitere Einhängenasen für Kindersicherung und Innenverriegelung, beide sind aber kleiner als die Einhängenase für die ZV, so daß hier eine Verwechselung ausgeschlossen ist. Kann man an dem Heckschloß irgendwas einstellen? Mir wäre das neu. Ich gebe allerdings zu, daß mir die Bewegungen des Schlosses und die Mechanik dahinter völlig unklar sind. Wenn jemand eine Idee hat wie ich das gelöst kriege - herzlichen Dank.

      Beste Grüße
      Chris
    • Guten Morgen,
      ​bei mir war es ein Problem mit der "Falle" oder wie immer man das Teil nennt in das die Klappe greift, war mit der Zeit leicht nach innen verschoben. Dann griff das Schloss nicht richtig, blockierte manchmal etc., einfach die Schrauben gelöst, gerade gerückt und etwas Richtung Stoßstange geschoben, festgeschraubt. Seitdem alles wieder in Ordnung, vielleicht hilft es ja.
      ​Gruß aus dem sonnigen Berlin
      ​Matthias
      11/94 - 03/00 92er Caravelle (Benziner, Automatik), seit 04/00 97er ACV Caravelle
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de