Geräusche ACV

    • Geräusche ACV

      Hallo,

      am ACV ( 270 000 km ) ist die Dichtung der Ölpumpe mit allen dazu gehörenden Maßnahmen ( kpl. neuer ZR, Wapu usw + SD ) ausgewechselt worden.
      Einige Tage später jedoch, ab wann ist unbestimmt, trat ein schabendes Drehzahl abhängiges pulsierendes Geräusch auf.
      Am deutlichsten zu hören bei ca. 1.500 -2.000 Umdr. Zunächst meinte man es im Bereich ESP / ZR lokalisieren zu können.
      Dieser Bereich war stark verölt. ( s. Beitrag "Gewinde Lagerschalendeckel" ) Heute sind dann ESP seitig ZR u. Rollen erneuert worden, das Geräusch bleibt.
      Zur besseren Eingrenzung dann auch noch ohne den Keilrippenriemen gestartet, aber ohne Erfolg.
      Was bleibt ???

      Wolf
      1989-1998 270 000 km T2 MV / jetzt T4 ACV MV Classic
    • Hallo,

      es gab hier mal jemanden, der hat ein Handy im Motorraum befestigt und aufgenommen. War ganz hilfreich.
      Also der Keilrippenriemen ist mit allen Teilen gemacht worden und jetzt der ESP Riemen. Und der Zahnriemen für die NW?

      Mein Verdacht wäre ja immer bei diesem zeitlichen Zusammenhang die Werkstatt...
      Ich hatte auch mal die Riemen und zum ersten mal den Schwingungsdämpfer mit machen lassen. Danach hatte ich rythmisches Quitschen. Reklamiert, Babypulver... dann war ein halbes Jahr Ruhe. Kam wieder und machte mich nervös. Die konnten nichts finden.
      Werkstatt gewechselt. Der Typ hat dann sogar die Zentralschraube nochmal nachgezogen und meinte die Riemenscheibe eiert. Geräusch kam wieder.
      Erst nachdem ich 1,5 Jahre später komplett alles nochmal neu machen ließ, mit teurem neuen Schwingungsdämpfer und Keilrippenriemenscheibe, da war es dann weg. Vielleicht hatte die erste Werkstatt auch ein billiges Bauteil verbaut oder Einbaufehler gemacht. Ich hatte die neuen Teile dann selbst im Internet besorgt und auf Qualität geachtet.

      Also erstmal reklamieren.
    • Hallo,
      "schabendes rhythmisches Geräusch" erinnert mich an den Schwingungsdämpfer, der nach dem ZR-Wechsel an der unteren ZR-Abdeckung (NW-Seite) schliff. Das Metallteil muss beim Einbau ein wenig unter Spannung gebracht werden und kann dann leicht verbiegen, was man dann nach dem finalen Zusammenbau feststellt. Nach über einer Stunde fummeln hatte ich dann endlich alles so angeordnet, dass wieder Ruhe drin ist.
      Bei dir sollte diesen Fehler die Werkstatt nachbessern.
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
    • Hallo,

      das scheint mir auch so, und wäre plausibel.
      Als erstes werde ich wohl den neuen SD wieder abmontieren lassen, um eine Diamantscheibe nachzurüsten wie es in der Wiki empfohlen wird.
      Dann sollte man u.U. die beschriebene Ursache finden.
      Wir haben den Motor zuvor schon einmal ohne Keilrippenriemen laufen lassen, aber ohne Erfolg. Dieses "eiernde" Geräusch blieb.
      Beim Wechsel des ZR ESP seitig machten die alten Rollen auch nicht den besten Eindruck, gut dass sie ausgewechselt wurden.
      Noch ein Hinweis auf den Beitrag von RalphCC2. Die ZR wurden beidseitig mit allen Rollen u. der WaPu, und im Bereich Keilrippenriemen nur der SD erneuert.

      Bis dann,
      Wolf
      1989-1998 270 000 km T2 MV / jetzt T4 ACV MV Classic
    • Wie erwähnt. Bei mir hatte es tatsächlich unten am SD geeiert (mit Diamantscheibe). Ich hatte dann noch einen Beitrag gefunden, wo so ein Bauteil nicht in Ordnung war. Vielleicht auch mal optisch nach dem sauberen Lauf schauen.

      Am Keilrippenriemen hatte ich auch alles erneuern lassen, also Spanner und Rolle. Aber ich darf die Teile auch selbst mitbringen. Da ist das oft kein großer Preisunterschied im Set.
    • Wolf03 schrieb:


      Als erstes werde ich wohl den neuen SD wieder abmontieren lassen, um eine Diamantscheibe nachzurüsten wie es in der Wiki empfohlen wird.
      Dann sollte man u.U. die beschriebene Ursache finden.


      Hallo,
      Diamantscheibe ist auf jeden Fall wichtig! Dann muss der SD ja auf jeden Fall runter und falls das wie beschrieben die Ursache ist, wirst du auch schon Schleifspuren sehen, womöglich auch jetzt schon beim hineinblicken Metallabrieb, je nach Intensität... :)
      Interessehalber frage ich, von welchem Hersteller der SD ist? Mir scheint, hier gibt es auch "maßhaltigere", meiner ist ein Gates...
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de