Kühlmittelverlust AAB Motor

    • Kühlmittelverlust AAB Motor

      Hallo an alle Spezialisten,
      jetzt muss ich mich doch mal wieder ans Forum melden da ich keine Idee mehr habe...
      Mein geliebter sehr alter Kumpel verliert Kühlmittel nur weis ich nicht wo.. ca. 1 Liter bei 1000km. (Zuvor nie Probleme)
      + Ich kann keine Undichtigkeit im Motorraum und unter dem Motorraum erkennen
      + Im Öldeckel oder Ölstab befindet sich kein weißer Schaum oder sowas ähnliches (Zylinderkopf Dichtung)
      + Die Abgase schauen ganz normal aus, beim Starten hustet er etwas wild schwarz dann passt würde ich sagen alles
      + Fahrverhalten ist ganz normal wie immer bei der PS zahl "gemütlich"
      + Am Ölfilter beim Ölkühler kein leck zu erkennen
      + Normale Schläuche wo ich hinkommen OK und auch beim drücken keine Feuchtigkeit zu erkennen, kein Schlauch den ich sehen kann Nass
      + Gebläse hinten am Übergang von der Kunststoff Leitung auf Gummi Leitung auch trocken..
      + Normale Temperaturen beim Betrieb
      + Frontkühler schaut nicht durchgerostet aus bzw. Nass auch beim rausklappen.
      + Nachlaufpumpe eigentlich auch dicht.

      Also ich weis nicht was ich sonst noch schauen könnte oder wie ich es testen könnte...
      Irgendwelche Erfahrungswerte... ??
      Dachte mir vlt auch schon die Wärmetauscher hinten und vorne vlt durchgerostet oxidiert.. aber dann muss ja mal irgendwo was rauslaufen hab bestimmt schon 3-4 Liter nachgefüllt.

      Gruß master.eye
      Auto: VW T4 Multivan 2,4D AAB Baujahr 1994 (rot) VW T4 Multivan 2,5 Synchro Baujahr 1994 (grün) \"Ein hoch auf unsern Busfahrer, Busfahrer.......\"

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Madows ()

    • Hallo Madows,
      ​Schau dir mal dein Gehäuse vom Thermostat an , hatte das gleiche Problem bei meinem Vorgänger gleicher Motor , einmal im Monat nicht messbaren Wasserverlust und nach dem
      100 ml. Wasser korrigieren war Ruhe . Hatte nach dem abstellen am anderen Morgen immer ein süßlichen Geruch in der Garage ( Frostschutz) keine Ahnung wie lange , bis der Zufall
      zugeschlagen hat ;) kucken und suchen . Keiner hat es gesehen , weil es einfach nur minimal war.
      ​Das Gehäuse war ein gekalkt rundherum .
      Gruß Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
    • Guten Abend,
      vielen Dank schon mal für die guten Ideen..

      @murks - Ausgleichsbehälter Farbe ist schwarz habe ich aber geprüft dieser ist nicht defekt... hatte aber schon mal einen defekten ;)
      @murks - welchen Flansch meinst du? wo sitzt dieser?
      @michael1960 - Schreibe ich mir auch gleich auf die Liste, aber so viel ich weis kann ich von unten gut hinsehen und schon beim letzten mal öffnen der Kiste kontrolliert.
      @tiemo - Zahnriemen wird leider jetzt dann fällig, aber eine sehr gute Idee mal unter die Abdeckung zu schauen.. dachte auch das es vlt relativ schnell verdampft und somit nicht sichtbar ist...

      Frage nebenbei hat jemand Erfahrung wann man einen Zahnriemen wechseln soll (VW empfiehlt nach 100tkm - 120tkm/ Jahre?).. Bei mir stellt sich langsam die Frage ob ich überhaupt noch einen Zahnriemen wechseln lassen soll hat ja jetzt schon 413tkm drauf mit dem ersten Motor und naja die Kiste ist nicht mehr viel Wert und es kommt immer wieder was.
      Gruß Madows
      Auto: VW T4 Multivan 2,4D AAB Baujahr 1994 (rot) VW T4 Multivan 2,5 Synchro Baujahr 1994 (grün) \"Ein hoch auf unsern Busfahrer, Busfahrer.......\"
    • Hallo Madows!

      Die Frage ist, was DIR der Bus wert ist. Die Sachen, die dauernd sind, sind ja beim AAB meist ziemlich preiswert. Meiner hat zB. gerade erst den Kühler, dann einen Kühlerschlauch abgeworfen. Der Kühlerschlauch war seit Jahren mal eine Panne, mit der man nicht weiter fahren konnte, weil er echt auf einmal total zerplatzt ist. Ersatzteil dann unter 20EUR und eine Stunde in der Nachbarstadt auf einem Parkplatz bei -7°C den Schlauch gewechselt und Wasser aufgefüllt. Der Kühler hat einfach angefangen, vor sich hin zu pieseln, also neuen bestellt (37 EUR!) und bei Gelegenheit ausgewechselt. Bei dem Preis weiß ich noch nicht, ob der überhaupt halten kann, aber er sah nach dem Auspacken gut aus und funktioniert auch erst mal.

      Klar, mein T4-Trapo ist nach Liste usw. auch nix wert, aber er befördert uns seit Jahren (und wie es aussieht, auch noch jahrelang) preiswert und äußerst zuverlässig und hat genau die Ausstattung, die wir möchten. Wenn da der Riemen reißen würde, würde ich erst mal extrem blöd aus der Wäsche gucken und dann wahrscheinlich eher nach einem Austauschmotor schauen als nach einem anderen Fahrzeug - denn wenn man so hört, was für teure Probleme die neueren Busse immer haben...
      Ich würde beim T4 mal von 90.000km und 7 .. 9 Jahren Wechselintervall ausgehen, bei meinem mache ich das so. Tut auch nicht so weh, da ich den Wechsel ja selbst mache.
      Bei 413tkm (noch erster Zylinderkopf? - Dann Glückwunsch!) hat der Grundmotor meiner Einschätzung nach etwa Halbzeit. Insofern also erhaltenswert...

      Das Problem, das ich bei einer Neuanschaffung hätte: Was für ein Fahrzeug nimmt man da? Den modernen Wegwerfquatsch mit Zwangs-Internetanbindung mit Sicherheit nicht, und gebrauchte ältere Busse sind überteuert. Also, reparieren, solange es geht und Diesel erlaubt sind.

      EDIT und PS: Du musst nicht IN, sondern HINTER die Abdeckung schauen. Die Wasserpumpe hat eine Notablauföffnung (Bohrung auf der Unterseite), durch die bei langsam dahinscheidendem Lager oder Dichtungsring das Wasser abläuft und über Motorblock und Ölpumpe (beides heiß) nach unten läuft. Dort wären dann Kalk / Kühlerkonzentrat-Spuren sichtbar.
      Wichtig: Achte, bis der Fehler beseitigt ist, beim Nachfüllen darauf, Wasser und Konzentrat abwechselnd nachzufüllen, denn das Konzentrat ist zugleich Schmiermittel und Korrosionsschutz im Wasserkreislauf. Bei nur klarem Wasser kocht dieses und geht schnell über das Überdruckventil im Deckel des Vorratsgefäßes verloren, das Konzentrat setzt den Siedepunkt herauf und verhindert dies. Wenn Wasser über den Deckel entweicht, landet es im Blechprofil dahinter, also auch dort mal nach Spuren suchen.

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tiemo ()

    • Neu

      Hallo Tiemo, alles vollkommen richtig. (Ich weis auch noch keine alternative zu Kauf)
      Günstige Ersatzteile, wenig Versicherung da SonderKFZ und alles super einfache Technik... Viel in auch solange fahren wie es geht...
      Kannn sehr viel selber reparieren aber bei Zahnriemen trau ich mich nicht ran. ;)
      Da Motor, Zylinderkopf, Getriebe usw Original noch sind und er eigentlich seit 413000km ohne größere Ausfälle (Blechteil Bruch in der Kupplung) gut zuverlässig läuft. Will ich versuchen das Leck zu lokalisieren um die teuren Teile Motorblock, Zylinderkopf ausschließen zu können. (Kann ich auch nicht selber reparieren)
      Rost macht sich immer mehr bemerkbar und kostet naja alle paar Monate bisschen Zeit.
      Werde demnächst mal die Wanne wegmachen und vlt nen Ölwechsel dann schau ich mir genau die Wasserpumpe an. Hört sich für mich sehr logisch an, das hier das Problem begraben ist.. (Zahnriemen, Wasserpumpe, usw. wurden bei 320000km von einer Werkstatt ersetzt.)
      Gruß Madows
      Auto: VW T4 Multivan 2,4D AAB Baujahr 1994 (rot) VW T4 Multivan 2,5 Synchro Baujahr 1994 (grün) \"Ein hoch auf unsern Busfahrer, Busfahrer.......\"
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de