AAB leichtes Ruckeln bei 2200-2500 U/min

    • AAB leichtes Ruckeln bei 2200-2500 U/min

      Neu

      Hi,
      leider habe ich meinen anderen Thread nicht mehr fortgeführt mit dem herrichten meines Reimo´s Camper alias Freddy :thumbsup: aber etz ist alles tippi toppi neuer unterboden und ja alles was Rost war komplett erneuert...bei der Arbeit hätt ich lieber einen T3 so erneuert :oops:
      Egal letztes Jahr sind wir nach Kroatien gefahren und da haben sich durch Ventieleinbrand 2 Ventile + Hydros + Nockenwelle verabschiedet aber bis zum Boschdienst habe ich es geschaft mit null Leistung und viel Qualm. Die Werkstatt war Bilderbuchmäßig und haben Kopf runter ab zum Planen neue Ventile +Hydros+Ventile+einschleifen undundund gemacht. Der Meister hat mir noch Bilder nach dem Planen gezeigt und naja übliche kleine Risse zwischen zwei Ventilen im Kopf gezeigt und ein Ventiel war stark eingebrannt das mussten sie sogar dann in der länge korrigieren der ganze Spass "nur" 740€ was i.O. geht(Ja neuer Kopf muss her aber grad ka Geld über).
      Danach sind wir weiter durch Kroatien und wieder heim alles gut....aufgefallen ist das er eigentlich gar nicht mehr Qualmt egal bei welcher last was ja schön hat aber auch weniger Leistung und hat und bei ca. 2200U/min fängt er im 3 und 4 gang so leicht zu ruckeln an was nicht aber wirklich schlimm ist aber in der Stadt nervt.
      Was meint ihr nochmal den Förderbeginn einstellen? Viele km kommen dieses Jahr nicht drauf aber Kopf möchte ich erst im Oktober erneuern und ihn wieder in den Winterschlaf bringen

      Gruß Malwin
    • Neu

      tiemo schrieb:

      Hi Malwin!

      Förderbeginn muss natürlich erst mal stimmen, ist ja schnell kontrolliert (Einstellen dauert dann schon etws länger....)

      Das Ruckeln und die laue Leistung muss aber nicht unbedingt am Förderbeginn liegen, ebenso könnte Restmenge und Leerlauf verstellt sein.

      Gruß,
      Tiemo

      hmm...

      das bringt mich wiederr zum nachdenken.
      Seit meine Dicke die "neue" ESP hat, hat sie deutlich weniger Leistung und ich muss früher runterschalten.
      Aber sie braucht mehr Diesel als vorher.....

      echt blöd.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    • Neu

      Super Leute...also ich mag dieses Forum voll kompetente Antworten da wo man wieder Lust bekommt das hinzubekommen. Also check ich mal die steuerzeiten und dann mal sehen.
      @ Fridi ich berichte mal wenn ich es hin bekommen habe.
      @ Tiemo also ausschließen kann ich Luftfilter, Dieselfilter und Dieselrücklaufleitung und Kraftstoffleitung allgemein (alles neu) evtl. der kat der nachträglich mal reingebaut wurde aber nichts bringt da trotzdem rot X/
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de