Ungewöhnliches Relaisschalten während der Fahrt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ungewöhnliches Relaisschalten während der Fahrt

      Moin aus Wiesmoor,

      ich höre seit kurzem ein Relais (Fahrerseite)das während der Fahrt alle 2 - 3 sec. laut und deutlich ein und aus schaltet.

      Ist aber leider nicht erkennbar welches.

      Es ist kein Leistungsverlust bemerkbar, Sitzheizung, Klimaanlage & Standheizung auch schon zu Testzwecken an- und abgeschaltet.


      Habt Ihr irgendwelche Ideen ??

      Gruß
      Axel, the ostfriese


      habe leider keine idee, aber das selbe relais klicken :( ????
      es tritt auch nur manchmal auf.

      >Moin aus Wiesmoor,
      >ich höre seit kurzem ein Relais (Fahrerseite)das während der Fahrt alle 2 - 3 sec. laut und deutlich ein und aus schaltet.
      >
      >Ist aber leider nicht erkennbar welches.
      >Es ist kein Leistungsverlust bemerkbar, Sitzheizung, Klimaanlage & Standheizung auch schon zu Testzwecken an- und abgeschaltet.
      >
      >Habt Ihr irgendwelche Ideen ??
      >Gruß
      >Axel, the ostfriese



      SD, TDI, Benziner ??

      >habe leider keine idee, aber das selbe relais klicken :( ????
      >es tritt auch nur manchmal auf.
      >>Moin aus Wiesmoor,
      >>ich höre seit kurzem ein Relais (Fahrerseite)das während der Fahrt alle 2 - 3 sec. laut und deutlich ein und aus schaltet.
      >>
      >>Ist aber leider nicht erkennbar welches.
      >>Es ist kein Leistungsverlust bemerkbar, Sitzheizung, Klimaanlage & Standheizung auch schon zu Testzwecken an- und abgeschaltet.
      >>
      >>Habt Ihr irgendwelche Ideen ??
      >>Gruß
      >>Axel, the ostfriese



      hallo das selbe hab ich mit meinem firmen golf 4 tdi da wird sogar das licht lich dunkler ich denk mir das es mit der wegfahrsperre oder so zusammenhanegt nach ein paar min ist es dann weg

      cu wolfang

      >SD, TDI, Benziner ??
      >>habe leider keine idee, aber das selbe relais klicken :( ????
      >>es tritt auch nur manchmal auf.
      >>>Moin aus Wiesmoor,
      >>>ich höre seit kurzem ein Relais (Fahrerseite)das während der Fahrt alle 2 - 3 sec. laut und deutlich ein und aus schaltet.
      >>>
      >>>Ist aber leider nicht erkennbar welches.
      >>>Es ist kein Leistungsverlust bemerkbar, Sitzheizung, Klimaanlage & Standheizung auch schon zu Testzwecken an- und abgeschaltet.
      >>>
      >>>Habt Ihr irgendwelche Ideen ??
      >>>Gruß
      >>>Axel, the ostfriese



      Hallo !

      Ich kenn das Klicken auch von meinem 97er 102er TDI. Hab da zwei Erklärungen für:
      1) Climatronic. Zwischen 5 und 0 Grad kommt es öfter mal vor, daß der Kompressor an- und ausgeschaltet wird.
      2) Irgendwas mit der Motorsteuerung - vermute mal, irgendin Ventil im Kühlkreislauf, das bei Kälte da besonders geregelt werden muß. Hatte das die ganzen letzten Winter über. Dieses Jahr Kühlwasser-Frostschutz auf -40 Grad hochgeschraubt wegen eventueller Fahrt nach Nord-Schweden. Dabei ist in der Werkstatt auch noch irgendein Temperaturfühler getauscht worden. Seitdem klickts nicht mehr. Ursache =???

      Gruß
      Simon


      Blinkerrelais !!

      >Moin aus Wiesmoor,
      >ich höre seit kurzem ein Relais (Fahrerseite)das während der Fahrt alle 2 - 3 sec. laut und deutlich ein und aus schaltet.
      >
      >Ist aber leider nicht erkennbar welches.
      >Es ist kein Leistungsverlust bemerkbar, Sitzheizung, Klimaanlage & Standheizung auch schon zu Testzwecken an- und abgeschaltet.
      >
      >Habt Ihr irgendwelche Ideen ??
      >Gruß
      >Axel, the ostfriese



      Selber Moin!

      Das klacken kann von der Klimaanlage kommen. VW hat da nämlich die spezialität, den Klimakompressor abzuschalten, wenn volle Leistung gefordert ist (hat mir jedenfalls mal ein "VW-Elektrikgenie" erzählt. Mei mir knackt es auch ab und zu (MV Bj 96, 75 KW TDI). Ich habe aber leider keinen blassen Dunst, ob diese Steuerung von der "eigentlichen" Kompressorsteuerung abhängig ist (weil unter 5° nix Kompressor aber immer noch klicken).

      Gruß

      Sven


      >... nämlich die spezialität, den Klimakompressor abzuschalten, wenn volle Leistung gefordert ist (hat mir jedenfalls mal ein "VW-Elektrikgenie" erzählt. ...

      Moin,

      das kann ich nicht ganz glauben - meiner kühlt auch noch hervorragend bei Tempo 195 und 30 Grad Außentemperatur :) Und wenn ich irgendwo auf der BAB-Auffahrt voll beschleunige, habe ich auch noch keinen Aussetzer der Kühlung festgestellt.

      Gruß
      MiKo




      Hallo, habe heute erstmals auch ein klicken aus der Richtung der ZE vernommen. Ging vom Start des Motors los und ging bis Ende der Fahrt. Climatronic war auf Hi, hinteres Gebläse aus.
      Nach dem Abschalten des Motors und Zündung an ging dass klicken wieder los. Anbei mal schnell n Video.



      Freundliche Grüße
      Phil
      Vielen Dank für deine Antwort.
      Die Hupe war es nicht.

      Habe den Tipp bekommen mal mit dem Finger auf allen Relais zu fühlen, welche da klickt.

      es war
      174 = Heckscheibenwischer

      Dieser ist bei meinem Bus ausser Funktion. Muss den Schalter für den Wischer wohl betätigt haben. Hab ich mich ganz umsonst verrückt gemacht...
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de