kühlschrank piept anstatt zu kühlen. wohl kompressor hinüber :-(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      kühlschrank piept anstatt zu kühlen. wohl kompressor hinüber :-(

      Moin,
      iss halt nen normaler california-küchezeilen kühlschrank.
      hab schon alles aus der suche gelesen.
      nun meine ich das mein kompressor hin ist.
      (nach testen und telefonat mit luxenburg techniker)

      frage:
      muss ich echt 450.- taler hinlegen, oder:
      1. lässt der sich reparieren
      2. wo gibs günstig neue kompressoren?
      3. kühlmittel ist noch R12, was tun?

      oder wegschmeißen?
      4. wo bekomme ich au seinem schrottwagen einen gebrauchten/günstigen her?

      DAAAAAAAAAAANKE



      fehlerbeschreibung?
      er piept, der lüfter läuft an (und weiter), 20sek später: er piept, der lüfter läuft an (und weiter), 20sek später: er piept, der lüfter läuft an (und weiter), 20sek später

      das gestänge am wärmetauscher innen (die zuleitungen) werden nicht mal kalt.
      nein es liegt nicht an der spannung.
      ja kontakt C und D überbrückt, hilft aber nix.

      wat nu?


      Hallo

      Du schreibst zwar die an der Spannung liegt es nicht, hast Du folgende Test schon gemacht?
      Kühlt der Kühlschrank auch bei laufendem Motor nicht?
      Wenn er bei laufendem Motor kühlt (Zweit) Batterie defekt, oder nicht geladen (Batterieschutzschaltung des Kühlschrankes). Kühlt er überhaupt nicht, würde ich einmal die Spannung möglichst nahe am Kühlschrank überprüfen. Bricht sie beim Einschalten zusammen, ist eventuell ein Kontakt korridiert, was wieder die Batterieschutzschaltung zum Auslösen bringt.

      Ich hoffe für Dich es ist nicht der Kompressor.

      Gruss Markus


      >Hallo
      >Du schreibst zwar die an der Spannung liegt es nicht, hast Du folgende Test schon gemacht?
      >Kühlt der Kühlschrank auch bei laufendem Motor nicht?
      >Wenn er bei laufendem Motor kühlt (Zweit) Batterie defekt, oder nicht geladen (Batterieschutzschaltung des Kühlschrankes). Kühlt er überhaupt nicht, würde ich einmal die Spannung möglichst nahe am Kühlschrank überprüfen.



      hm, ich glaub die war bei 12.2 V
      das sollte doch reichen?


      Bricht sie beim Einschalten zusammen, ist eventuell ein Kontakt korridiert, was wieder die Batterieschutzschaltung zum Auslösen bringt.


      ich werde es noch mal gewissenhaft mit motor AN prüfen :-/


      >Ich hoffe für Dich es ist nicht der Kompressor.
      >Gruss Markus


      sonst???? sagst ruhig, dann weiß ich bescheid!


      Hallo, hatte das gleiche Problem, hab auch beim Techniker in Lux einen Kompressor bestellt! Super, nach dem einbau und füllen mit kühlmittel identisches problem. Hab dann in sauren apfel gebissen und mir einen neuen bestellt. den alten haben freunde nochmals durchgecheckt und mir gesagt, das der "neue" kommpressor auch hin ist. werde aber nochmal mit Lux telefonieren und hoffe auf einigung.
      Gruß André aus dem Norden


      Hi!

      Hier ist mal der Tip kursiert, in direkter Nähe des Kühldings einen kleinen 12V-Gelakku als Puffer zu installieren (so welche wie in Alarmanlagen oft verwendet) - Der Kompressor zieht wohl im Einschaltmoment mörderisch viel Strom...

      Gruß,
      /dev/null



    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de