Sehr seltsames Phänomen bei Airtronic D2L

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      M-F-Cool schrieb:

      Danke habe auch schon 2 Batterien angeschlossen und das gleiche.
      Ist es möglich ein handelsübligen Funkfernbedienung controler an zu schliessen
      und sie dann mit der Fernbedienung zu starten falsch ja wo am besten anschliessen danke


      Wenn du vernünftige verständliche Antworten erwartest, bitte ich dich auch verständliche vollständige Sätze in deinen Beiträgen zu verwenden.

      Es macht keinen Sinn erst minutenlang zu überlegen wo Sätze enden und anfangen.
      Satzzeichen und Absätze heben schon einen Sinn, um Text schnell und sicher zu erfassen.

      Ich kenne dieses Fänomen auch von der Rechtschreibkorrektur meines Mobiltelefons.
      Manchmal hilft es diese aus zu schalten.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      M-F-Cool schrieb:

      Danke habe auch schon 2 Batterien angeschlossen und das gleiche Problem.
      Ist es möglich einen handelsüblichen Funkfernbedienung controler an zu schliessen
      und dann die Heizung, mit der Fernbedienung zu starten?Wenn ja, wo am besten an schliessen ?
      Danke


      Besser.

      Wenn du jetzt noch hinter die Fragen Fragezeichen machst ists perfekt.

      KLugscheissmodus aus.

      Danke das du drauf eingegangen bist.

      Zu deiner Frage:
      Es gibt für diese Standheizungen spezielle Funkfernbedienungen.
      Ob auch irgendein no name Gerät dafür passt weiss ich nicht.

      Ich hoffe nicht, denn dann könnte jede*r deine Standheizung nach Belieben ein- und ausschalten.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de