ACV startet abwechselnd NICHT oder geht wieder aus oder orgelt ewig oder...

  • Hallo Leute,


    nach Jahren der Zufriedenheit macht mein ACV mit ca. 140.000km seit neuestem komische Start-Zicken:


    Erst sprang er immer schlechter an (vorglühen, starten --> abgewürgt), gerade im Winter brauchte ich 3-4-5 Versuche.


    Dann, warmgefahren, orgelte er plötzlich einmal ewig, kam dann aber.


    Vorgestern dann ADAC Starthilfe und in die Werkstatt, Batterie und Kraftstofffilter ausgetauscht.


    Kaum raus, gleiches Anstotterproblem (obwohl Batteriepower jetzt ausreichend vorhanden) und plötzlich geht er holpernd nach 2-3 Sekunden wiedser aus. Und 10 gefahrene Minuten später nach dem Neustart wieder langes Orgeln.


    Bin ziemlich ratlos! Die Werkstatt würde als nächstes Glühkerzen prüfen und Steuerzeiten, was Arbeitszeitmäßig aber ordentlich reinhaut.


    Hat jemand eine Idee, was ich selbst vorher noch prüfen sollte? WFS? ZAS? Relais 109???


    Danke und Grüße,
    Tobi

    97er Multivan ACV - in Memoriam 95er MV ABL

  • Relais 109 prüfen ist einfach: Wenn beim Einschalten NICHT kurz das Vorglühsymbol aufleuchtet, dann IST es das Relais.
    Dann einfach mal auf den Sicherungskasten klopfen.
    Wenn es dann leuchtet und der Wagen dann anspringt zur Sicherheit das Relais wechseln (kostet ja nicht viel)
    Lg
    Eichhofener

    1999 - ACV - 100kW - MV I - Chip + DPF + GRÜN

  • ... Vorglühlampe leuchtet und geht danach wie gewohnt aus - insofern fällt die Streifensicherung für die Vorglühanlage auch aus, oder?

    97er Multivan ACV - in Memoriam 95er MV ABL

  • nein, die Sicherung kann durchaus defekt sein - woher soll denn das stromgebende Relais wissen, daß die zu schaltende Last noch vom geschalteten Strom erreicht wird? Ich glaube nicht, daß die Lampe hinter der Sicherung hängt, eher wird sie vom Schaltstrom des Relais aktiviert.


    Allerdings würde dann nicht "gar nichts" passieren, oder wieder ausgehen.
    Das klingt eher nach R109 oder der Wegfahrsperre.

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 30 Monate "auf Entzug" - der Caddy ist seit über 70Tkm eine brauchbare "Ersatzdroge"

  • Allerdings würde dann nicht "gar nichts" passieren, oder wieder ausgehen.
    Das klingt eher nach R109 oder der Wegfahrsperre.


    Ok, danke, werde ich dann gleich noch prüfen! Ich dachte noch kurz an den ZAS, da ich vor Kurzem die Dioden der Climatronic Beleuchtung (nicht die Originalen vom Freundlichen) ersetzt habe, und seither meine Kombiinstumentbeleuchtung permanent leuchtet, also auch bei ausgeschaltetem Licht (natürlich nur wenn die Zündung an ist) Könnte das etwas mit dem ganzen Chaos zu tun haben?

    97er Multivan ACV - in Memoriam 95er MV ABL

  • Sooo, folgendes kann ich inzwischen wohl ausschließen:


    - Batterie neu
    - Kraftstoffilter neu
    - Vorglühanlage Streifensicherung ist ok
    - beim Relais 109 habe ich vorsichtshalber die 3 Lötstellen nachgelötet (hat im Gegensatz zu dem Bild im T4 Wiki keiner Platine mit Widerständen oder so, scheint also ein neueres Modell zu sein?) ein Defekt würde ihn ja gar nicht erst nach dem Orgeln starten lassen, oder?


    Heute Morgen (ca. -5° C) ist er nach reichlich Orgeln angesprungen, hat dann etwas zwischen 800 und 1200 Drehzahl gepoltert und sich geradeso am Laufen gehalten, bevor alles rund lief. Nach 5 Min Fahrt und erneutem Anlassversuch hat er nicht mehr georgelt, sondern direkt wieder abgewürgt :-(


    In meinem Latein bleiben jetzt noch


    - neuer ZAS ist vorsichtshalber bestellt
    - Glühkerzen
    - Förderbeginn (zahnriemen wurde vor ca. 50.000 gewechselt)
    - WFS? Aber er startet ja insgesamt, auch wenn er manchmal wieder ausgeht oder lange dafür braucht


    In welcher Reihenfolge würdet ihr weiter vorgehen?


    Verzweifelt, Tobi

    97er Multivan ACV - in Memoriam 95er MV ABL

  • Mein ACv mit 274TKm startet bei dieser Kälte auch schlecht. Er läuft nicht gleich auf allen Töpfen, berappelt sich aber schnell. Ich werde demnächst die Zahnriemen und die Steuerzeiten und den Förderbeginn überprüfen lassen. Sollte das nichts erbringen, denke ich sind evt. die Düsen verschlissen. Natürlich werde ich vorher noch den Fehlerspeicher auslesen, um zu vermeiden, das irgendein schwächelnder Sensor schuld ist.
    Gruß
    TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Also, ich hatte auch mal Kaltstartprobleme. Insofern kann ich nur raten, nicht alles glauben was die Werkstatt sagt!


    Mein ACV hat bei Kälte schlechter gestartet, bei starken Minustemperaturen (-15) ging dann gar nichts mehr. Nicht zu starten.
    Zahnriemen für Nocknewelle war in einer freien Werkstatt ca. 20.000 vorher gemacht worden.
    Workaround: mit einem umgerüsteten Zuheizer vorgeheizt startet er problemlos!


    VW Pkw Werkstatt: "Ja, da müssen wir mal die Glühkerzen wechseln. Die sind defekt." Dann Anruf: "Der Motor startet weiter schlecht. Wir haben die Kompression gemessen. Der hat keine Kompression mehr. Der Motor ist hin, hat ja auch schon viel gelaufen. (240.000)
    Ich hole den Wagen völlig geknickt ab. Zahle deutlich 3-stellige Rechnung bei der Sekretärin, sonst wie üblich niemand mehr da. -10 Grad, Zuheizer an. Startet nach 20 min sofort. So rettete ich mich ins Frühjahr.


    - mit den Glühkerzen, das war Blödsinn. Startet ein Bus wie oben auch warm nicht sind es sowieso nicht defekte Glühkerzen. Bei mir startet er heute auch bei leichter Minustemperatur ohne sichtbares längeres Vorglühen bei der ersten Umdrehung.
    - ich habe dann nicht den Motor getauscht, da er warm bei der ersten Umdrehung startete, sondern war im NFZ. "Klar, der ESP Riemen ist verschlissen." (Ausserdem hatte die freie Werkstatt wohl den Förderbeginn nicht richtig eingestellt). Neuer ESP -Riemen und Einstellung des Förderbeginns war dann ein Bruchteil der vorherigen Kosten für die Glühkerzen und Kompressionsmessung in der anderen VW Werkstatt...


    Der "kaputte Motor" hat jetzt 420.000 km gelaufen.


    Die oben genannten 140.000 für einen 97er sind ja extrem wenig. Da ist der vielleicht nur Stadtverkehr gefahren?
    Also ich würde erstmal nur den Förderbeginn prüfen lassen, im Winter allerdings schwieriger zu machen (Wiki Kraftstofftemperatur 140).
    Glühhkerzen eher weniger, da ja auch bei höherer Temperatur Probleme bestehen. Einspritzdüsen verkokst, weil nur Stadtverkehr? Oxykat oder DPF zugerusst?
    Ein Nutzfahrzeugzentrum ist da eher schon hilfreich oder eine freie Werkstatt mit T4 Expertise.

  • Bei dem Alter würde ich mal dringend die Leckölleitungen in die Betrachtung einbeziehen. Also mit 2. Person starten und beobachten, ob Luft ein einem der durchsichtigen Kraftstoffschläuche zu sehen ist. Und mal die Climatronic abklemmen, wenn seit Umbau deren Beleuchtung die Beleuchtung im Kombi dauernd leuchtet, ist da ja wohl jetzt ein elektrischer Fehler aka Kurzschluss in der Climatronic.


    Ralf

  • ...danke für eure Tipps! Hier mal ein Update:


    - Werkstatt hat inzwischen den Förderbeginn von 30 wieder in den grünen Bereich zwischen 50 und 60 gebracht - Start aber weiterhin orgelnd
    - ZAS habe ich ausgewechselt, der war es nicht, Schlüssel dreht sich jetzt aber wie neu :*
    - Neu ist allerdings: der Ölverlust hat sich als Diesel-Öl-Gemisch aus einer defekten Dieselleitung (irgendwas verpresstes), die dann etwas Öl am Motor mit runter gewaschen hat, rausgestellt.
    -Climatronic abklemmen habe ich vorab schon gemacht, aber auch dann leuchtet die KI-Anzeige bei abgeschaltetem Licht noch.


    Tatsächlich fahre ich mehr Stadtverkehr als Autobahn, puste de DPF aber regelm. im 2. und 3. Gang aus.


    Ich hoffe, dass mit der neuen Leitung das Startproblem endlich behoben sein wird. Wegen der Elektrik hätte ich noch den Kabelbaum in der rechten Tür in Verdacht. Die Fahrerseite hatte ich vor ca. 2 Jahren schon repariert, aber auch auf der anderen Seite treiben inzwischen einige poröse Leitungen ihren Unfug, sodass z.B. der El. Fensterheber in dieser Tür manchmal spinnt.


    Viele Grüße,
    Tobias

    97er Multivan ACV - in Memoriam 95er MV ABL

    Edited once, last by kuru ().