Tacho defekt?

  • Hi Andi!


    Ist ja bestimmt schon alles elektronisch. Meist sind es kalte Lötstellen im Bereich der Stecker.
    Fiel das Zeugs alles von jetzt auf gleich komplett aus, oder gab es Zeiten, wo es mal ging, mal nicht ging, oder nur manche Sachen nicht gingen?
    Schau dazu auch mal im WIKI unter Kombiinstrument.


    Gruß,
    Tiemo

  • Hi


    das Kabel zum/vom Getriebe wird gern mal vom Marder heimgesucht .
    An dem Ritzel des Gebers hat es schon ab und an mal Probleme gegeben .
    Gerissene Lötstellen sind , soweit ich weiß , beim KI deines Baujahres weniger bekannt.


    Gruß
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

  • Und hier ein unglaublicher Beitrag der schwäbischen Art:


    Bei unserem "Erdbeerkörbchen" fällt das Kombiinstrument ab und zu aus, meistens geht es aber. Unsere Werkstatt will so um die 400 Euro. Deshalb habe ich beschlossen, noch ein bisschen zu warten und habe stattdessen auf unsere Handys eine GPS-gestützte Geschwindigkeitsapp geladen.

  • Vielen Dank für eure Beiträge! Entschuldigung das ich jetzt erst schreibe aber mein T4 Mechaniker hat mich hängen lassen und ich musste mir einen neuen suchen.
    Ich werde eure Ratschläge in die Tat umsetzen und mich auf die Suche begeben.


    Da ich den Tacho für das KFZ Gutachten brauche damit ich meinen Transporter anmelden kann und das Problem schon beim Vorgänger bestand kann ich über die Ursache nicht viel sagen.
    Aber jetzt ist mir aufgefallen das auch die Tankuhr/Spritanzeige herum springt wie sie will.
    Wenn euch dazu etwas einfällt wäre ich richtig dankbar.
    Ich halte euch am laufenden wie es weitergeht.


    lg Andy

  • Quote

    Aber jetzt ist mir aufgefallen das auch die Tankuhr/Spritanzeige herum springt wie sie will.


    Das ist bei dem KI und fehlendem Tachosignal typisch.

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.