wassertemperaturanzeige spinnt

  • Hallo! Habe folgendes Problem an meinem abl 1.9Td 1995:
    vorgestern stieg bei Bergfahrt die Temperatur auf über 11o grad an. Hab natührlich gleich abgestellt und kurz gewartet! dann wieder neu gestartet und die letzten 5 km lief alles gut! dann natührlich geschaut und kontroliert und siehe da, die Sicherung von einem lüfter war durchgebrannt/gebrochen. Getauscht und gehofft dass alles passt! bin dann nochmal bergstrase gefahren und Temperatur stieg auf 100 grad wie gewohnt lüfter schaltete ein auf der 1.stufe. gut passt soweit alles! heute wieder Bergstrase gefahren, Auto wieder über 110 grad, kein lüfter hat eingeschalten und aus der Heizung kam auch nur lauwarme luft/ kühler war kalt und Rücklauf auch....abgestellt, und nach 10 Sekunden neu gestartet. Plötlich war die Temperatur auf ca 50-70 grad! fahrt wieder aufgenommen und die Temperatur blieb konstant auf 100 grad-Heizung schoss heise luft raus und der kühler wurde warm! nun meine frage-woran kann das liegen? Thermostat wurde vor 4 Monaten getauscht! gibt es da noch ein elektronisches element dass den Kreislauf stoppen kann?
    Mfg Daniel

  • für mich deutet deine Schilderung auf einen Fehler des Thermostats hin.
    Es scheint manchmal zu hängen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • was mich zu meiner Einschätzung gebracht hat ist die Beschreibung der kalten Heizung.


    Das ist der klare Hinweis auf ein mechanisches Problem im Kühlkreislauf.


    Der grosse Kühlkreislauf öffnet erst, wenn der kleine warm ist.
    Also: erst Temoperatur hoch, dann irgendwie die Öffnung (durch Erschütterung beim Starten?) dann Weizung warm und Temperratur runter.


    Du schriebst auch, das sich die Schläuche vorher kalöt anfühlten. Auch das deutet auf das Thermostat hin.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • so hab jetzt einen neuen Thermostat bestellt- einen für 80 grad da ich hier in Italien mit dem bus sowieso schneller auf Temperatur komme! die letzten 2 tage lief er wieder einwandfrei- alles öfnete wie es sollte-aber ich tausch ihn trotzdem mal! ;)

  • Die Heizung funktioniert unabhängig vom Thermostat da diese direkt mit dem Motorkreislauf verbunden ist.
    Zumindest bei den 4 Zylindermotoren.
    Nur wenn das Thermostat dauerhaft offen ist wird logischerweise nichts warm da ja direkt alles vom Kühler runter gekühlt wird.


    Vermutung Luft im System oder Wasserpumpe defekt gegebenenfalls Riemen zu locker.
    Sofern du das Thermostat wechselst würd ich gleich die Pumpe mit machen, kostet nicht viel und Aufwand hält sich beim ABL in grenzen.
    Luft lässt man oben an der Leitung zum Wärmetauscher raus da sitzt ne Schraube drauf, Motor dabei laufen lassen.

  • Soooo! seit ich den neuen Thermostat zuhause liegen hab funktioniert alles wieder so wie es sollte! =D ich hab trotzdem den Thermostat gestern getauscht und einen eingebaut der mit 80 grad öffnet! funktioniert alles wieder super! Danke! ;)