Beide Kennzeichenleuchten ohne Funktion - Fragen dazu

  • Hallo,

    an meinem T5.2 gehen beide Kennzeichenleuchten nicht mehr. Birnchen getauscht, keine Besserung.

    Fragen daher:

    a) Haben die beiden Leuchten eine eigene Sicherung? Im Tacho leuchtet das "Lampen"-Signal gelb.

    b) Wenn a) = nein, wie komme ich am einfachsten an die Anschlüsse der Kennzeichenleuchten um die Kabel zu prüfen? Ich sehe "von außen" keine Angriffspunkte, um die schwarze Blende auszuklipsen etc..


    Danke für dienliche Hinweise!


    Viele Grüße

    busfahrer123

  • Hi,
    wahrscheinlich sind (so wie bei mir) die 'Anschlüsse' der Fassungen kaum mehr vorhanden. Ich würde erstmal einen oder zwei neue Einsätze besorgen und einbauen. Vielleicht hilft das schon.

    Ansonsten muss die Verkleidung der Heckklappe ab...


    Tomy

  • Hi,

    das mit den Fassungen könnte etwas sein. Der Mechaniker versuchte, die neuen Fassungen (samt Birnchen) zu tauschen, aber die Fassungen wollten nicht passen (die Schrauben kamen schräg durch).

    Also hat er die neuen Birnchen in die alten Fassungen montiert und - geht nicht.


    Ist das Abmontieren der Heckklappenverkleidung (T5.2 Cali Beach) eine größere Veranstaltung?


    Vg und Danke

    Busfahrer123

  • Hi,
    soweit ich mit erinnern kann, gibt's da ein vorne und ein hinten bei den Fassungen.
    Zum Thema Heckklappenverkleidung kann ich leider nichts weiter sagen, da mein Transporter da einfach eine 'normal' Abdeckung mit den VW - 'Schraubclips' hat.

    Tomy

  • Des Rätsels Lösung:

    In beiden Fällen sind die "Stifte" der Fassungen (welche in den Plastikteilen stecken) etwas nach oben gerutscht, somit war keine Verbindung mehr vorhanden.

    Stifte vorsichtig mit einer Zange nach unten gezogen, schon leuchtete es wieder.

    Seltsam nur, daß es an beiden Lichtern der Fall war...

  • Hi,

    Glückwunsch. Evtl. wurden die Lampeneinsätze erst falschrum eingesetzt und damit dann die Kontakte 'ausgerastet'.

    Ich habe heute über eine Stunde gebraucht, bis meine beiden Kennzeichenleuchten wieder leuchteten. War eine bunte Mischung aus korrodierten Kontakten, hochgeschobenen Fassungen, Kabelbrüchen und dazu ist die Steckverbindung beim Lösen auch noch kaputt gegangen :-(
    Alles in allem ein Meisterwerk deutscher Ingenieurskunst... :-(

  • ich muss da auch bald ran. Beide Leuchten haben sich komplett in die linke Hecktür verkrochen...


    Das heisst, ich muss die Verkleidung abbauen um überhaupt ran zu kommen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 466 Verbrauch zur Zeit: 7,4 l / 100 km :-)