Notlauf bei untertourigem Beschleunigen

  • Hallo liebes T4-Community,


    das Thema Notlauf und Ladedruck-Probleme wurde hier im Forum bereits viel diskutiert. Ich hab die Suchfunktion bemüht und auch das Wiki gewälzt, bin aber nicht so richtig auf die passende Lösung gekommen. Oder, besser gesagt: Es gibt viele verschiedene Möglichkeiten, die ich gern mit eurer Hilfe etwas weiter eingrenzen würde ...


    Also, erstmal die Symptome: Der T4 (AXG) schaltet bei niedertourigem Beschleunigen (bei ca. 1700 U/min das Gas voll durchdrücken, also bevor der Turbo zündet) meist im 4ten Gang, manchmal auch im 3ten, in den Notlauf. Man spürt richtig, wie der Turbo "abschaltet" und danach auch nicht mehr kommt. Der Fehlerspeicher meldet "Ladedruck Grenze unterschritten", sprich es wird nicht genug Ladedruck aufgebaut. Das Ganze passiert bevorzugt auf der Autobahn hangaufwärts bei warmem Wetter. Hat man aber erstmal die 2200 U/min erreicht, ist alles gut. Die hohen Drehzahlbereiche mit entsprechend höheren Ladedrücken, alle kein Problem.


    Was ich alles schon gecheckt habe:

    - Testfahrt mit Ladedruckmessung: sieht gut aus, 2100 mBar werden erreicht und bleiben

    - Unterdrucksystem: scheint dicht zu sein, Schläuche (teilweise) gewechselt

    - Stellglieddiagnose: unauffällig

    - Luftfilterkasten: Filter neu und ansonsten unauffällig

    - Diesel-/Ölverbrauch und Rußbildung: sind für mein Empfinden ok bzw. nicht merklich höher/stärker (editiert: 30.07. 15:20)


    Es scheint so zu sein, dass irgendwie der Turbo zu spät kommt oder anfänglich zu wenig Ladedruck aufbaut. Dann kommt der Fehler. Wenn der Turbo aber erstmal voll läuft bzw. einen gewissen Ladedruck aufgebaut hat, bleibt der auch erhalten und ist stabil. Wenn man also ein wenig "hochtourig" fährt, spät hochschaltet und früh wieder runter, kann man den Notlauf verhindern.


    Frage wäre also: Wird einfach (anfänglich) zu wenig Ladedruck aufgebaut oder irgendwo etwas verloren, was später bei höheren Drücken nicht mehr ins Gewicht fällt?


    Ich wäre sehr dankbar für alle Ideen, egal wie verrückt sie sind. Ich werd dann auch sofort versuchen, es einzuordnen oder zu testen. Falls ich irgendwelche wichtigen Infos vergessen habe (was garantiert so ist), fragt bitte nach, ich liefere alles was hilft!

    Vielen Dank im Voraus!

    Erik

  • Moin moin,

    klingt nach VTG-Verstellung, die zu träge reagiert oder garnicht in die niedrigste Stellung kommt. Gestänge oder Lamellen schwergängig. 1700 U/min ist ja nicht wirklich untertourig fahren beim Diesel.

    Wie ist der Ölverbrauch, die Rußbildung? Druckleitungen incl Ladeluftkühler sind auch wirklich dicht?

    Ich würd als erstes nach dem Gestänge sehen, die Reparatur (Öl, gangbar machen)wäre am einfachsten und günstigsten. Dann Druckleitung am turbo ab, wieviel Ölschmutz ist darin?

    Wie sehen die Schaufeln am Turbo aus, Beschädigt und deshalb mit wenig Abgasdruck zu träge? Müßte dann aber Geräusche von sich geben

  • Servus Erik,


    ich hatte identisches Verhalten mit meinem ACV, mit identischem Fehlereintrag. Nach einem Wechsel einiger Unterdruckschläuche war alles wieder i.O. Scheinbar hatte dabei glücklicherweise auch den richtigen mit erwischt.

    Vielleicht hast Du noch nicht genügende gewechselt?


    SG

    allwoyacks

  • Also ich würde auch immer sämtliche Unterdruckschläuche erneuern. Verschiedene lastabhängige Notlaufschwellen hatte ich auch schon und jedes mal war es ein anderer Fehler im Unterdrucksystem.


    So tief wie bei dir war es bei mir nie. Von daher scheint mir VTG auch plausibel, auch wenn ich so eine Komplexität nicht im ACV habe. Die Dichtung der Ladeluftstrecke sollte da auch noch genau geprüft werden, wenn der Turbo im niederen Drehzahlbereich nicht will. Da geht ja auch noch ein Unterdruckschlauch ab...

    Ich hab seinerzeit das Kunststoffrohr vom LMM zum Turbo einfach mal mit getauscht bei dem hohen Alter.

  • Hi Leute,


    erstmal vielen Dank für die Hilfe! Ich werde das VTG Gestänge und die Lamellen mal ausgiebig checken. Auch das Unterdrucksystem werde ich mir nochmal vornehmen. Folgende Anmerkungen noch zu euren Fragen/Tipps:


    1) Diesel-/Ölverbrauch und Rußbildung sind unauffällig

    2) Druckleitungen habe ich gecheckt, die sahen soweit okay aus. Die hatte ich halt auch ausgeschlossen, weil bei höheren Ladedrücken ja wieder alles okay ist. Wäre da ein Druck-Leck, müsste es sich ja auch gerade bei hohen Drücken bemerkbar machen, sofern es nicht nur ein kleines Loch ist.

    3) Luftansaugstrecke schaue ich mir auch nochmal an, man weiß ja nie.


    In jedem Fall schonmal vielen Dank!

    Erik

  • Das kommt mir auch sehr bekannt vor :-) , Unterdruckdose ausbauen - Vorsicht bei dem kleinen Seeger Ring , am besten alles schön Unterfüttern zb. altes Handtuch falls er abspringt., dann kannst du auch die Gängigkeit deines VTG's prüfen . Wahrscheinlich ist der Stößel schwergängig und bei Hitze dann kurz vor fest. Beim Fehler auslesen müsste der Fehler Ladedruck unterschritten auftauchen . Wenn du eine neue bestellst genau auf die Bauform achten .

    Viel Glück weiterhin beim suchen.

    Gruß Michel


    PS : Habe leider meine alte Rechnung noch nicht gefunden zwecks Teile Nr. und Preis.

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Moin,


    nach so einem Notlauf habe ich mir vor eingen Jahren auch den Wolf gesucht - alles getauscht, nix gefunden.

    Bis ich gemerkt habe, daß der Leistungseinbruch nicht stattfindet, solange ich über 3000U bleibe - was leider beim DQR beim Schalten vom 4. in den 5. nicht wirklich möglich ist, außer ich drehe den 4. aus bis an's Rote ...


    Abhilfe konte ich schaffen, indem ich das AGR-Ventil verschlossen habe. Es hat sich zwar im Stand mit "Test-Unterdruck" bewegt, aber offenbar zu gut - sprich war wohl intern defekt. Dadurch muß der Motor bei zuwenig Frischluft zuviel Abgas bekommen haben, und so am eigenen Dreck erstickt sein.


    Die Platte und passenden Dichtungen gab's bei VW mit offizieller ET-Nummer ... irgendwas bei 10 €.

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

  • Danke Leute, das sind viele gute Hinweise. Ich hab schonmal geschaut, bisher noch nix konkretes gefunden. Aber in 2 Wochen hab ich endlich mal Zeit alles genauer zu untersuchen und euren Hinweisen nachzugehen. Wenn ich dann hoffentlich was finde, schreib ich nochmal was war ... DANKE!