Glühkerzen Durchgang, trotzdem defekt?

  • Moin Saison bedingt eine kurze Frage.

    Mein AAB holpert beim starten ziemlich, wenn es Nachts kalt war.


    Heute habe ich mich untergelegt und alle Kerzen durchgemessen (Kabel ab und mit Ohm-Meter an Kontakt und an Motorblock. Alle haben Durchgang.


    Jetzt die Königsfrage, die ich mir eigentlich selbst beantworten kann, aber nicht will:


    Jede Kerze könnte trotzdem defekt sein, kein Durchgang heißt nur, dass Sie definitiv hin ist. Durchgang heißt im Umkehrschluss aber nicht, dass sie in jedem Fall heile ist, oder?

  • Hallo Morty!


    Es kommt darauf an, wieviel Durchgang: Kurzschluss ist auch schlecht.

    Eine gute Kerze hat ca. 0.8 Ohm kalt. Das kann aber nicht jedes Ohmmeter auflösen. Viele Durchgangspiepser piepen auch bei einigen Ohm noch. Hat die Kerze 1.6 Ohm, fließt nur noch der halbe Strom nach dem ohmschen Gesetz, bedeutet bei gleicher Spannung nur noch halbe Leistung und man merkt auch schon, dass sie nicht mehr so gut funktioniert.

    Apropos gleiche Spannung, der Zustand der Verkabelung ist bei Strömen um die 60A auch wichtig. Bei der Spannung ist es nämlich so, halbe Sypnnung am gleichen Widerstand bedeutet auch halber Strom und damit nur noch ein Viertel Leistung. Es sollten schon so 11V an den Kerzen anliegen beim Glühen, sonst besteht da Handlungsbedarf.


    Gruß,

    Tiemo

  • Moin Tiemo,



    vielen Dank für deine ausführliche Antwort.

    Ich habe die Verkabelung letztes Jahr neu gemacht. Habe wie hier im Forum mehrfach empfohlen einzelne gut dimensionierte Kabel zwischen den Kerzen verwendet.

    Das Hauptkabel geht also an Kerze 1 und dann von Kerze zu Kerze. Die Kabel sehen aber top aus.

    Ich werde daher Mittwoch mal alle Kerzen wechseln, das mit der Fünften hinter der ESP ist mir immer noch ein Rätsel, obwohl ich das schon mal gemacht habe.


    Gruß morty

  • Hallo Morty!


    Es ist zwar elegant, das Hauptkabel an der ersten Kerze anzuschließen, aber technisch sinnvoller ist es, in der Mitte anzuschließen, da sich dann der Stromkreis in zwei Unterkreise teilt, in denen jeweils nur der halbe Strom fließt.

    Das Hauptkabel hat natürlich dennoch den größten Anteil am Widerstand der Verkabelung, erstens, weil es das längste Stück ist und zweitens, weil die Kupferschienen natürlich schon ordentlich Querschnitt haben (sofern man welche verwendet.)

    Bei meinem T4 hab das mit Kabel für HIFI-Endstufen verkabelt, Hauptkabel an Kerze 3 und von dort je ein Bogen nach links und nach rechts für die je zwei Kerzen dort. Das Kabel verhält sich auch seit 8 Jahren stabil, ist also temperaturfest genug. Und die Kerzen freuen sich über rauschfreien Strom dank sauerstoffarmem Kupfer (Quatsch, nur ein Scherz! ;-)).

    Bei meinem LT habe ich jede Kerze separat verkabelt.

    So eine Kerze nimmt ja im ersten Moment ca. 14A, da muss das Kabel ja nicht so monsterdick sein, 2.5qmm Querschnitt reichen dann dicke bei Einzelverkabelung. Das Sammelkabel sollte dann so 8qmm haben.

    Wenn bei intakten Kerzen/Akku/Glühsteuergerät/Streifensicherung genug Spannung ankommt (diese 11V), dann hat man es richtig gemacht.


    Je nach Stellung der ESP kann die Kerze #5 schon eine Strafe sein, schon daher justiere ich bei mir den Förderbeginn nicht durch Verdrehen der ESP.

    Normalerweise kommt man da von seitlich ran, sobald die Riemenabdeckung ab ist.


    Gruß,

    Tiemo

  • So, ich berichte noch kurz.

    Es war natürlich die 5. Kerze, die nicht mehr funktionierte.

    Der Tipp von Tiemo mit dem Zahnriemenschutz war sehr gut. Ohne diesen konnte ich die Kerze sehr schön mit einem 12 Schlüssel von der Seite herausdrehen.

    Das Problem war eher das Anschlusskabel ab und wieder ran zu bekommen.

    Mit meinen Klavierspielerfingern ging aber auch das. Nach gut 45 Minuten waren alle geschwechselt...


    Im Raum Hamburg kann ich das gerne mal bei AAB´s machen, bin gerade im Thema ;)

  • Hi Morty,


    schön, dass es funktioniert hat, aber da hätte ich noch einen Tipp verraten müssen, ist mir aber leider nicht eingefallen, sorry:

    Ich lasse das Kabel an der Kerze dran, drehe nur die Mutter etwas los (diesmal gekröpfter Ringschlüssel von oben). Dann kann ich die Kerze am Kabel führen und sie lässt sich dabei problemlos drehen. Beim Einbau genauso, erst die Kabelöse oder Kupferschiene locker an die Kerze montieren und daran die neue Kerze wieder hinter die ESP bugsieren. Naja, für´s nächste Mal...


    Gruß,

    Tiemo