Posts by SilSte

    Ahoi,


    nachdem unser T4 kürzlich den TÜV für zwei weitere Jahre Bullispaß bestanden hat (genug Zeit um die 600kkm anzugehen) soll nun die einen oder anderen "Alterssymptome" beseitigt werden.


    Im T4-Wiki habe ich eigentlich jeweils schon geschaut, bin aber nicht wirklich zu einem Lösungsansatz gekommen.


    luft-Standheizung

    Unsere Luftstandheizung lässt sich seit einigen Jahre nicht mehr in ihrer Intensität regeln. Im Urlaub dieses Jahr ging es dann plötzlich. Nach weiterer Fehlersuche und Fehlereingrenzung vermute ich nun dass der Poti (also das Drehrad) Kontaktprobleme hat. Hatte das Problem schonmal jemand und konnte es reparieren? Reicht da Kontaktspray oder so? Wäre gerade für den Winter jetzt praktisch



    Glühproblem

    Im letzten Winter hatte der Bus deutliche Probleme anzuspringen. Die Glühanzeige leuchtete ewig und ich hatte das Gefühl, dass beim Glühen etwas schief läuft. Gibt es hier Möglichkeiten den Fehler einzugrenzen? Das Auto ist zwar (irgendwann) jedes Mal angesprungen - allerdings unter großer Qualmwolke (ein echter VW halt *hust*) und ich musste öfter mal überbrücken. Inzwischen ist allerdings eine neue Batterie drin.



    MFD-Probleme

    Wie vermutlich bei jedem ist auch bei uns das hochqualitative MFD (groß) in der KI ausgefallen. Zuerst im Bereich unlesbar - später dann komplett schwarz (ohne Hintergrundbeleuchtung). Bei einem freundlichen Helfer in Wiesbaden bekam der Bus ein neues Display. Jedoch versagte auch dies seine Arbeit - sehr frustrierend. Plötzlich während einer längeren Fahrt gab es einen "Peeep". Das Display ging und funktionierte als wäre nichts geschehen. Bis es wieder ausfiel. Ich vermute irgendwo gibt es einen Wackelkontakt. Auf der Platine konnte ich mit dem Auge nichts sehen. Gab es das Problem auch schon bei anderen?


    Aufstelldach - Bespannung

    Leider löst sich unsere Dachbespannung langsam auf... insbesondere am Kofferraum zog sich irgendwann das Zelt nicht mehr komplett rein und hing längere Zeit draußen bis es bemerkt wurde.


    Gibt es hier Reparaturmöglichkeiten? Eine neue Bespannung dürfte vermutlich zu teuer sein.


    Edit: Auch die Dichtung rundherum klebt nicht mehr richtig. Kann man die mit passendem Kleber einfach wieder rankleben oder gibt es etwas zu beachten?


    Drehsitz - Zweite Sitzreihe

    Bei unserem aktuellen Urlaub ließ sich der Drehsitz plötzlich nicht mehr verstellen. Nach einiger Zeit mit Fehlersuche im Schienenbereich stellte ich fest, dass eine der "Einrastnasen" (vorne) scheinbar abgerissen ist. Echte VW Qualitätsplastikkonstruktion *seufz*. Mangels Werkzeug im Urlaub steht das gute Stück immernoch so. Im Wiki habe ich dazu nichts gefunden - kann mir jedoch kaum vorstellen, dass ich der einzige mit dem Problem bin... Gibt es hierzu eventuell irgendwo schon einen Lösungsansatz? Ansonsten würde ich mal zu VW fahren und schauen was die Vorschlagen...



    Motorgeräusche

    Seit einiger Zeit gibt der Motor deutliche Geräusche im Bereich "Nageln" von sich. Ich würde sagen dass das früher nicht so war... Die Werkstatt meint das wäre normal und kein Problem. Ein bisschen Sorgen macht es mir jedoch schon - klingt ein bisschen wie ein Zylinder der nagelt.


    Gibt es hier eventuell ein Video was okay ist und was nicht? Alternativ kann ich auch eins machen und euch Experten fragen ;-).


    Sitzheizung
    Leider hat sich vor einiger Zeit die rechte Sitzheizung "verabschiedet". Mit Rauch und einem Brandloch. Seitdem herrscht Benutzungsverbot ;-).

    Nun überlege ich entweder die Sitzheizung als Sicherheitsmaßnahme stillzulegen oder eine Reparatur anzugehen. Im Wiki findet sich ja eine Anleitung - wenn sich die Heizmatte mal durch den Bezug gebrannt hat,,, lässt sich die Heizmatte noch reparieren oder müsste ich eine neue einplanen?


    Durchgesessene Sitze

    Gerade der Fahrersitz ist nach nunmehr >500kkm etwas beansprucht. Lässt sich da was "aufpolstern"? Was kostet so etwas? Gefühlt leidet der Sitzbezug durch fehlendes Volumen noch zusätzlich...



    Über den einen oder anderen Tipp rund um die vielen Altersproblemchen unseres Familienmitglieds würde ich mich freuen :)


    Danke!

    Hi,


    bei der letzten Fahrt mit dem Auto meiner Eltern musste ich feststellen, dass doch einige Probleme vorhanden sind.


    Zum einen schaltet sich das Abblendlicht des rechten Scheinwerfers des öfteren nicht beim einschalten des Lichts sondern erst beim losfahren an. Das linke ABL funktioniert jedoch sofort...


    Gibt es da vllt ein Relais o.ä. das man sich mal anschauen sollte? Das T4-Wiki hat mir bei dem Fehlerbild leider nicht wirklich geholfen.


    Bezüglich der nicht vorhandenen Temperaturanzeige (manchmal springt Sie auf das Ende des Warmfahrbereiches)...
    Ich vermute das dieser ominöse G2 Geber defekt ist. Leider schaffe ich es aktuell nicht mich darum zu kümmern bzw. es machen zu lassen. Ist es schlimm ohne die Anzeige zu fahren oder dient die eher der Fahrerinformation?


    Bezüglich des ABS pulsieren bin ich komplett ratlos...


    Wenn leicht gebremst wird, pulsiert das Bremspedal gelegentlich. Nicht so extrem wie bei einer Gefahrenbremsung, aber leicht. Sobald ich etwas fester bremse (oder runtergehe) hört es sofort auf. M.E. ist der Puls Geschwindigkeitsabhängig...


    Ist evtl. ein Sensor defekt/verschmutzt? Hilft es hier mal die Fehlercodes auszulesen?


    Danke für eure Hilfe und nen guten Rutsch ;-)