Posts by AET-4

    Hallo in die Sesamstraße,
    und nu Ernst - das hört sich im Bezug auf die Feuchtigkeit ehr an als hätte dein Zündtrafo wasser abbekommen. ich hatte das auch erst dieses Jahr, erst nach einem Starkregen da wollt er nich mehr und ging erst gar nicht mehr an nach längerer Standzeit und einem bissel rumbasteln lief er dann wieder hat aber kein Gas angenommen.
    Kurtz vorm Urlaub dieses Jahr stand ich in der Waschanlage und da ging gar nix mehr - Notaus der Waschanlage weil hinter mir schon der nächste angerückt kam.
    ADAC hat dann Zündtrafo gewechselt und was soll ich sagen er läuft wieder.
    Der Benzingeruch war da bei mir auch da.
    Der Trafo war total porrös und rissig das sah richtig einladend aus für eindringendes Wasser.


    By Maik

    Moin²


    nimm einfach mal den orschinalen Teppich hoch da siehst du dann die Positionen der Löcher und von unten die Stellen im Teppich wo die Pilzköppe hinkommen, das ist mit so kleinen Dellen im Blech vorgeprägt und eigentlich nicht zu verkennen. Ich guck ma ob ich ein Bild auf dem Läppi hab, bin nämlich gerade auf der schööööööönen Insel Usedom an der Ostsee im wohlverdienten Urlaub.


    mlf_image4404.jpg


    mlf_image4405.jpg


    mlf_image4406.jpg


    Andere Bilder hab ich auf dem heimischen Zentralrechner da komm ich aber erst in drei Wochen wieder ran.


    By Maik

    Mahlzeit,
    ich hab beim basteln an meiner B1L und derer Pumpe bemerkt das man die eine Seite der Pumpe wo der Schlauch drauf steckt diese raus und rein schrauben kann und sich somit der Hub der Pumpe veränderte.
    Ob das jetzt zum Einstellen der Fördermenge ist kann ich nich genau sagen aber es hat sich verändert.


    By Maik

    Hallo Fridi,


    du willst doch nicht etwa deiner guten alten "Sallatölsau" untreu werden, da haste ja ein schickes Teilchen aufgerissen oder hab ich jetzt was falschverstanden?


    By Maik



    P.S. Sieht man sich im Mai am Edersee?

    Hi Luftikus,
    wie Urs schon sagt schau mal nach den Massepunkten vom Anlasser bzw. Motor. Hatte ich neulich bei meinem Polo 86c da hat das Masseband so starke Funken beim Starten geschmissen ich dachte da schweißt einer unterm Wagen. Die Funken haben richtig lange nachgeglüht nach dem sie geflogen kamen. Wenn das in eine Dämmmatte fliegt dann gute Nacht.


    By Maik

    Quote

    Hi,


    habe folgendes problem, ich habe mir eine D3L von Eberpächer gekauft,
    inklusive Gebläse, Dieselpumpe, abgasanlage, steuergerät...


    Schaltuhr???


    Quote

    dummerweise ist diese ausführung scheinbar für baufahrzeuge gedacht. Diese
    Ausführung lässt sich nicht regeln. hat jemand ne ahnung, ob die
    steuergeräte alle gleich sind, ich also nur da ein wenig was umlöten muss,
    um den poti von der t4 schaltuhr mit anschließen kann ohne was kaputt zu
    machen



    Kann ich mir nicht vorstellen und hab ich auch noch nichts davon gehört oder gelesen, warum auch Bauarbeiter frieren wohl mehr? :D :D :D



    Quote

    aus dieser ausführungsbox kommen nur 5 kabel, plus versorgung, minus, plus


    ...definiere mal bitte - Ausführungsbox - denn 5 KKabel bzw. Leitungen hört sich schon mal gut an. Da muss ein Drehregler dazwischen müsste auch in den Unterlagen mit erwähnt sein.


    Quote

    ausgang für zeitschaltuhr, masse für uhr, und ein gelbes kabel auf das man
    plus legen soll, um die standheizung zu starten.


    habe auch einen schaltplan da, vielleicht hat ja auch noch einer ein altes
    steuergerät, welches er verkaufen möchte.


    Brauchst du mit Sicherheit nicht, googel mal nach den Unterlagen oder HIER mal klicken.
    Schreib aber trotzdem mal dem Bernd, er ist eine Korifähe auf dem Gebiet.



    Quote

    lg


    By Maik

    ... 220,- Piepen fuer 'ne Diagnose währe mir schon zu heftig, wenn da ein Kabel defekt war sowas merkt man doch beim Fahren.
    Mein erster Kat hat sich auch in Wohlgefallen aufgelöst nach 10 Jahren die Bilder sind in der Wiki mußt ma schauen. Ich habe mir aber einen wesentlich günstigeren Kat geholt.
    By Maik

    Warum meinst du hat der Vorbesitzer deines "Schnäppchens" diesen als solches verkauft - genau weil er auch keinen Bock hatte das Fahrzeug jedes Jahr beim Finanzamt neu zu kaufen.


    By Maik

    Hi Hansca hi Urs,


    meines Wissens ist in Automaten für's Ammiland mit anderen, geänderten Teilen gearbeitet worden. Eine Quelle dafür ist der "Red Sea Surfer"(anderes Tevierforum) (weis nicht ob er hier auch registriert ist )der mir da neulich erst von sowas erzählt hatte und es auch selber verbaut hat. Soll wohl etwas ruppiger sein dafür aber auch länger halten als der Europäische Kram. Mein AET 5-Ender hat auch vor zwei Wochen die 250000 genullt und macht eigentlich noch keine zicken. Den Modus (01192)den das Steuergerät hat würde ich persönlich nicht fahren da mir das zu "weich" währe und auch nur unnötig Treibstoff verbraucht und PS (HP) zum Auspuff rausschmeißt.


    Zu den anderen Eintragungen kann ich leider nix sagen.


    Gruß auf die andere Seite.



    By Maik

    Ich will ja nicht meckern aber für das Baujahr (97) stimmt doch die Motorleistung nicht. Sollte da nicht ein AET mit 116 PS drinne sein???
    Belehrt mich (so ich unrecht habe) eines Besseren.


    Ich fahre meinen Automaten mit ~13L Bengzeng und ~ 17L - 18L Gas.


    By Maik