Posts by T4fix

    Hallo Ihr Lieben,


    was soll ich von dieser gelben Plärre im Ausgleichsbehälter halten.
    Khlmittel.jpg


    Im AXG ist die doch i.d.R. rötlich?
    Was ist zu tun? Kühlsystem spülen und neu befüllen? Es muss doch aber eine Ursache haben.
    Im Ölenifüllstutzen sind keine Ablagerungen zu finden.


    lg


    T4fix

    Ich kann die Erfahrungen von TobiasABL nur bestätigen. Frankreich ist ein wunderbares Land, der Gourmet kommt voll auf seine Kosten, und nette Menschen gibt es auch, insbesondere in den kleinen Werkstätten auf dem Lande, sei es Renault, VW oder andere. Einzig, man/frau sollte sich den Gepflogenheiten der Region anpassen. Im Süden wird einfach noch menschlich Mittagspause gehalten und nicht wie bekloppt durchgearbeitet. Gute Gelegenheit also, in der Not auch mal die regionale franz. Küche kennen zu lernen.
    Weniger gute Erfahrungen habe ich nur mit den Großen vornehmlich VAG-Vertragswerkstätten gemacht. Die scheinen dt. Urlaube in Not nicht wirklich gerne zu sehen. Wartezeiten von mehreren Tagen sind da nicht die Ausnahme, mitunter wirste auch gleich vom Hof geschickt.
    Also Mut zu den Kleinen... Gruß T4fix

    Zugegeben, ich musste auch erst einmal tief Luft holen, um den Text so ohne Punkt und Komma in einem Ritt durchzulesen. Punkt und Komma haben in der dt. Grammatik schon Sinn.
    Aber zu deinen Problemen:
    Das Klingeln klingt ganz nach Klimakompressor, falls dein ACV mit so etwas ausgestattet ist.
    Who knows.....


    Gruß T4fix

    Heißer Kandidat:
    Übergang der Heizschläche zum hinteren Wärmetauscher an der Rückwand des Motorraums. (wenn du so etwas hast) Da gehen Gummischläuche über auf Kunststoffrohre. Letztere neigen im höheren Alter zu Haarrissen , aus denen dann das Kühlwasser flüchtet. Oft schwer zu erkennen. Ich hatte das bei meinem AAB damals repariert, indem ich ein Stück 1Zoll-Kühlwasserschlauch einfach drübergezogen habe und mit entsprechenden Schellen abgedichtet habe. Die Kunststoffleitung zu wechseln war mir zu viel. Solange ich den AAB noch hatte,hat's gehalten.(ca.1 Jahr) Was danach war/ist weiß ich nicht. Aber deine Verlußtmenge würde dazu passen.


    gruß T4fix

    Hallo Friedrich,


    du brauchst ja die Großen mit Verschleißkontakt, richtig?
    Schauste mal
    hier
    , war meine letzte Bezugsquelle, da fast vor der Haustür und somit kein Porto

    Würdest du der Welt hier draussen bitte mitteilen wieviel dich die Reparatur gekostet hat ?


    Alles in allem, knapp 1T €, abzügl. Material für Bremsen Filter , also Teile , die nichts mit Öl bzw. Riemen zu tun hatten ca. 700 davon geht noch ab die Zeit für Bremsen ?? 100 bis 150.
    Der Bolzen der Umlenkrolle musste ausgebohrt werden somit ZR-Wechsel max 600??
    reicht das?


    Gruß T4fix

    Hallo Taxman,


    das Rußen kommt allem Anschein nach aus dem Turbo selbst, wo genau, konnte weder die Werkstatt bzw. kann ich leider noch nicht sagen. Es ist schwer, dies festzustellen, da es scheinbar nur bei Last auftritt und in dem Moment ein Beobachten sehr schwer fällt. Kamera unter der Haube? Ich glaube Klaus-TDI hat so etwas kürzlich mal gemacht (Hydrolager).
    Aus dem Hosenrohr ? eher nicht, denn da ist kein Ruß zu finden, es sei denn, es bläst von dort aus gezielt auf den Turbo und sonst nirgendwo hin. Verwirbelungen müssten dann auch ausgeschlossen sein.


    Die Anschlüsse zum Turbo hatte ich erst kürzlich zwecks Reinigung der Umgebung abgenommen. Soweit mein taktieles Fingergefühl reicht, konnte ich mit abgenommenen Verbindungsrohr Richtung LMM keinerlei Spiel an der Welle feststellen.
    Deswegen haben wir ihn auch erst einmal belassen. Es gibt bislang keine auffälligen Arbeitsgeräusche. Ob Leistungsverlust vorliegt ist, da eine Verschlechterung sicherlich nur schleichend stattfindet, objektiv schwer feststellbar. Dazu bedarf es sicherlich eines Vergleichfahrzeugs, bei dem sichergestellt ist, das alles top ist.
    Im Übrigen ist der Turbo nach Reinigung von dieser Seite aus nach den Letzten 2t km noch blitz sauber. Dagegen ist das o.g. Verbindungsrohr Richtung LLM weiter oben verrußt.


    Gruß T4fix

    Hallo,


    der Wagen steht wider auf dem Hof und läuft sanft und geschmeidig, wie ein TDI laufen sollte.
    Reparaturbericht:
    Leckstellen ÖL: Ölkühlerflansch + Ölpumpendichtung / Simmerring also gleich mehrere Stellen.


    - Dazu Verbundarbeiten:
    1. (Wegen zu starker Verölung) Zahnriemen pumpen- und steuerseitig, Wapu
    2. aufgrund gebrochenen Bolzens der Umlenkrolle des Zahnrippenriemens http://www.vwbuswelt.de/compon…images/emoticons/w00t.png
    Riemenscheibe Kurbelwelle und Schwingungsdämpfer (Ich sag nur, Glück gehabt...)


    Sonstiges: Wie gesagt Bremsen: Scheiben und Beläge Hi, G 62 defekt, Luftfilter flach +Klima, Öl, Glühkerzen (2 defekt ?? nach nur 30T km)


    Verbleibende Baustelle: Der Turbo ist irgendwo undicht. Rußbelag oberseitig am Druckschlauch und am Verstellgestänge, die Funktion scheint aber noch gegeben. Säubern, abwarten und beobachten, wie sich das weiter entwickelt. Ich vermute, der wird sich verabschieden. Dichtungen lassen sich ja m.E. nicht einfach tauschen. Vielleicht liegt es ja aber auch an der einen oder anderen Schlauchverbindung. Sachdienliche Hinweise zur Überführung des Täters nehme ich gerne an.


    Zu den Kosten kann ich nur sagen: angenehm überrascht.


    Grüße T4fix

    Neeee, nach der offenen Turbogeschichte habe ich mir geschworen, über diese Schwelle nie mehr zu gehen. Letztlich war es eine Notlösung, schon damals Ölverlust an der Rücklauleitung vom Turbo. Den Fehler hatte ich schon vorher eindeutig diagnostiziert und gedacht, ein Hexenwerk kanns ja wohl nicht sein die Leitung zu tauschen. Letztlich brauchte es dann zwei Tage um diese Diagnose zu bestätigen und das Teil zu tauschen. Es konnt ja nicht sein, dass der Kunde solch einen Fehler fetstellt. Es war aber Januar und bittere Minusgrade, da war selbstschrauben nicht möglich. Habe leider weder Garage noch eigene Werkstatt. Muss ich wohl mal bauen, dass fällt mir ja leichter....


    Gruß T4fix


    pgaertner: Wir können ja mal eine Liste Zusammenstellen, was bei einer T4-Reise zum Bordwerkzeug gehört.
    Die ersten Teile neben den üblichen Standardwerkzeugen wie Schraubendreher etc hätten wir ja schon:
    Rubrik Werkzeug:
    -Drehmomentschlüssel, Laptop/OBD-Stecker, ... bitte ergänzen
    Rubrik E-Teile:
    - LMM, div. Unterdruckschläuche als Meterware, Klemmen und Kabel für den Kabelbaum Tür, Glühkerze für Zusatzheizer (falls on board)..


    sozusagen eine Checkliste für betagte Bulliden, sie kommen ja so langsam alle in das Alter analog den dazugehörigen Piloten, wie kürzlich in diesem Forum festgestellt wurde

    Wenn dem so wäre...
    Der Ölfilter ist am 05.01.2011 von dem gleichen Monteur montiert worden, der auch vergessen hat, den Druckschlauch am Turbo zu befestigen.
    Km-Stand damals 172T km. D.h. der Filter hätte sich binnen 8T km soweit gelöst, dass jetzt diese Sauerei unter dem Auto herrscht. Wenn..... da wäre einst mindestens eine Hand fällig gewesen. Zipp zapp, ab das Ding, ich darf gar nicht daran denken. Keine gute Werbung für die Blauen mit dem roten B…. am Anfang.
    Ich berichte, noch steht er nicht wieder auf dem Hof.

    Hi Uwe,


    danke für dein Angebot, aber wie schon geschrieben waren wir früh unterwegs. Wir waren dann doch auch weiter östlich - Konstanz- Weil am Rhein auch eine Reise wert, aber in dem Fall ein Umweg. Bin nämlich über Ulm zurück. Die ersten Km schon gemächlich über Landstraße und das in der Frühe.
    Ich hatte in meiner ersten Not schon an transarena gedacht, der wäre wirklich nur einen Katzensprung weit weg gewesen, wenn da. Aber es scheint ja doch alles noch einmal gut gegangen zu sein.

    Hallo Klaus-TDI
    auch dir sei Dank gesagt für deine Hinweise. Leider, oder aber auch zum Glück war ich schon auf der Piste, als du deinen Beitrag geschrieben hast, sonst hätte ich mir sicherlich noch mehr Gedanken gemacht als so schon. Ich bin wie früher in ABB-Manier schön gemütlich nach Berlin zurückgekommen (immer nur halbe Kraft voraus). Der Pfingstreiseverkehr hat uns glücklicherweise zu keinerlei Staustandzeiten gezwungen, ging in einem Rutsch mit den obligatorischen P-Pausen durch.
    Dem ersten Anschein nach hat sich an den Symptomen auch nichts geändert, auch ein Notlauf war trotz einiger Steigungen aufgrund der defensiven Fahrweise nicht wieder aufgetreten.
    Allerdings hat sich das Öl-Leck merklich vergrößert. Am Morgen eine satten Lache auf der untergelegten Pappe, das Heck unübersehbar schwarzgemustert, und die rechte Unterbodenseite des ganzen Wagens ist nun gründlich ölkonserviert. Selbst der bis dato noch makellose und silbern leuchtende erste Schalldämpfer war mit einer satten Ölschicht bedeckt. Die rechte hintere Bremse habe ich erst gar nicht mehr begutachtet, denn heute Morgen um neun stand der Wagen bereits in der Werkstatt. Die Beläge und Scheiben sind ehe fällig. Das böse Erwachen wird morgen kommen.
    Mal sehen, wie ich das Öl wieder weg bekomme. Der Nachschalldämpfer ließ sich ja noch abwischen aber das Wärmetauscher-Gehäuse mit all seinen Rippen und ... gibt ne schöne Sauerrei mit Bremsenreiniger o.ä. Oder hat jemand einen besseren Tipp?


    Wenn ich die Reparatur überlebe, kann ich ja mal berichten. Aber ich vermute, der Zahnriemen wird die Ölerrei nicht überleben, dazu die Verbundarbeiten wie Wapu etc... evt. der LMM, dann Bremsen hi, sollte es wirklich an der Ölpumpe liegen... jetzt höre lieber ich auf .


    Gruß T4Fix

    Hallo Schwabenpfeil,


    Danke für die Hinweise.
    Der Ölstand ist am Ölstab gemessen nicht merklich gesunken. Die gesamten Schleuche um den Turbo habe ich schon mal weggebaut und geprüft, ob der Turbo in irgendeine Richtung Spiel hat. Fehlanzeige, der läßst sich zwar leicht drehen aber weder in Richtung der Achse noch quer zur Achste ist ein Spiel spürbar. Die Mechanik bewegt sich auch noch. Was mich stutzig machte , war der Rußbelag. Vor ca. 8000 km wurde mal die Ölrücklaufleizung gewechselt, weil er dort ölte. Jetzt ist dort aber alles trocken. Das einzig ärgerliche an der Reparatur war, dass man mich mit offenem Turbo hat vom Hof fahren lassen. d.h. es wurde vergessen, den gr. Schlauch wieder zu montieren. Ich habe es aber nach 400 m sofort gemerkt und bin zurück und habe mich deutlich zu solch einer Schlamperei geäußert. Der Schlauch wurde sofort wieder montiert, ich hoffe nicht, dass der Turbo dadurch Schaden genommen hat und die jetzigen Probleme Spätfolgen sind.
    Leider kann ich mangels Hardware keine Fehler auslesen und es wird schwierig sein, Pfingstmontag jemanden zu finden der das kann.
    Ich habe mittlerweile auch schon eineige Beiträge zu diesem Thema gefunden und demnach können die Ursachen ja wirklich vielfältig sein.
    -sterbender Turbo, defektes N75, defekter G 70 ... ihr habt ja auch noch weitere genannt. Leider alles keine Kleinigkeiten.
    Somit bleibt mir wahrscheinlich keine andere Wahl, als in gemäßigtem Tempo in Richtung Berlin aufzubrechen und zu hoffen, dass der Motor nicht schlapp macht. Euín wenig bange ist mir umdie Gegend Grenze Bayern Thüringen auf der A9. Da sind ja doch einige Steigungen zu packen.
    Insgesamt geht ja Richtung Berlin aber immer nur bergab... ;)



    Den Ölverlust vermute ich, soweit ich das sehen konnte, auch am Ölfilterhalter. Dürfte ja aber dennoch nichts mit einem Notlauf zu tun habn. Also weitere Baustelle.
    Mein Schrauber wird sich freuen..


    Danke auch UdoZ, Pfingstsonntag um die Zeit noch Unterstützung zu bekommen, ist schon viel Wert

    Guten Abend zusammen,


    ich bin zwar noch auf der Suche nach Problemlösungen, aber vielleicht kann mir jemand einen Tip geben, damit ich schneller eine Lösung finde. Es eilt nämlich ein wenig, denn ich sitze gerade noch an der Schweizer Grenze und sollte morgen wieder in Berlin sein.
    Folgendes Problem: Bei Volllast geht der AXG in den Notlauf, egal ob im dritten am Berg oder auf der Geraden bei Beschleunigung.
    Nebenerscheinungen, die ich festgestellt habe.
    1. Der Motor ölt nach unten raus auf der rechten Motorseite. Umfang: Nachdem der Motor gut warmgefahren abgestellt wurde bis zum völligen erkalten (3-4 Std) ca. 4-5 cm Ölfleck auf dem Asphalt
    2.gr. Druckschlauch vom Turbo oberhalb des Turbo auf der linken Seite mit Rußschicht. d.h. am Turbo muss irgendwo Abgas entweichen.
    3. Wenn ich nach ca. 25 km Fahrt unter Normallast im 1. Gang etwas schärfer anfahre, steht eine heftige schwarze Wolke hinterm Auto. Ich schließe daraus, er verbrennt nicht allen Kraftstoff


    Noch läßt sich der Wagen bei normaler Fahrt ordentlich bewegen, Der Turbo spricht an, nur eben unter volllast versagt er dann.
    Meine Befürchtung, selbst wenn ich bei ruhiger Fahrt 800 km bis Berlin fahre , es könnten weitere oder sogar ernsthaftere Schäden auftreten. Was sagt der DPF, wenn er permanet mit zuviel Ruß beschickt wird?



    Für Tips , wo ich mich gezielt belesen kann oder soger einige Hinweise wäre ich eucht dankbar. Möchte den Motor nicht sinnlos ruinieren.


    mit besten Grüßen T4fix

    Moin,


    Ohne den T4 gesehen zu haben.....
    hör auf dein Gefühl, 9500 € sind ne Menge Holz für einen 98er Caravelle. Auch wenn es ein 111er ist.
    Was weißst du sonst über die Historie. Bauteile wie Turbo, die gesamten Klima-Bauteile etc, alle noch Original? das geht ins Geld, wenn's fällig wird, der DPF alleine rechtfertigt den Preis nicht.
    Was heißt vor 18 Monaten entrostet? Vom Fachmann mit Rechnung oder in eigener Regie mit Sprühdose? Der Rost an der Scheibe , da wird unter der Abdichtung noch mehr sein. Damit fährst du keine fünf Jahre mehr stressfrei, sondern du fährst mit feuchter Fußmatte und Muff.


    Ich denke für 10 oder 9,5T Euro rennt dir der Wagen nicht so schnell weg, da hast du auch noch ein Weilchen Zeit, weiter zu suchen.
    Viel Erfolg bei der Suche....
    T4fix

    Denke auch Zufall. Ist mir mit meinem AAB auch so passiert.
    Ein Tip. Hänge Ihn gleich an die Steckdose, ansonsten könnte der nächste Startversuch scheitern. Auch bei Sparmaßnahmen, die Batterie leidet und entlädt sich. Zum Vorglühen brauchst du trotz schönem Osterwetter ausreichend Saft. Ärgerlich, wenn du dann nicht mehr weg kommst.


    Schöne Ostern dennoch
    Es grüßt T4fix

    Liebe und LEIDENschaft haben schon immer etwas miteinander zu tun gehabt.
    Wenns in der einen Beziehung nicht mehr klappt, dann funkt es eben wo anders. So ist das eben im Leben.
    Hoffentlich geht das nicht allen Buspiloten irgendwann mal so....
    T4fix

    Hallo Udoz,
    ich habe schon oft versucht, nach dem Auftreten dieses Phänomens den Fehlerspeicher auszulesen. Jedes Mal jedoch Fehlanzeige. Kein Fehler hinterlegt. Entweder verhält es sich so, wie es drjockel beschreibt und es handelt sich um ein sich verabschiedendes Steuergerät, Dauer jedoch ungewiss, oder oder... bislang konnte mir noch niemand eine wirklich schlüssige Antwort geben. Mein ABS hat jedoch im Winter noch prächtig funktioniert. Jetzt im Sommer wird es ja selten gefordert. zumindest , solange ich vorausschauend fahre.