Posts by finnlandt4

    jepp,DEFA ein sehr feine Sache.
    Der Einbau ist auch sehr einfach, die wirklich einfachste Methode: Loch reinschlagen und das Ding raushebel. Hat bei mir auf Anhieb geklapt. Eingebaut habe ich es mir im Sommer damit ich hier im kalten Norden nicht ständig kalt starten muss. Bis jetzt vollsten zufrieden!!
    Ich kann die sache nur weiter empfehlen!!
    Nur den Innenraumheizer wuerde ich bei schneefall abstellen.Sonst schmilzt der ganze Schnee und in den Tueren gefriert das ganze wieder. So das man leider nicht mehr ins Auto kommt.


    MFG Jörg

    Hallo,
    habe - hatte das gleiche Problem, fast jeden Winter.
    Es scheint tatsächlich was zu versiffen. Bei mir hilfts immer die Standheizung ordentlich laufen zu lassen fuer ca. 30-45 min.
    Danach läuft alles wieder bestens.

    Hallo kleines Problem grosse Wirkung
    T4 AAB 2,4 liter Diesel ca. 220.000 km Baujahr 1993
    Startproblem sind immer nur wenn der Moto richtig warm gefahren wurde. Am nächsten Tag will er patu nicht anspringen nur mit langen Orgel oder mit Choke ziehen springt er dan mal an. Heute morgen wollte er garnicht, nur mit Startpiolot kam er dan.
    Wenn ich Kurzstrecken fahre sind die Startprobleme fast vorbei nur kurzes orgel und er startet.
    Streifensicherung ist neu
    Gluehkerzen neu
    Dieselpumpe vor ca. 20.000 km neu
    Kein Ölverbrauch
    Kein hoher Spritverbrach
    Kein Leistungsverlust
    Keine auffäligen Abgase beim fahren
    nur beim starten starker rauch von Blau bzw. schwarzrauch mal so mal so
    leichtes Rodeoruckel beim losfahren


    Wäre schön wenn jemand einen Tip hat was es sein könnte da ich am Donnerstag eh am Auto schrauben wollte.


    mit besten Gruessen Jörg

    Kann man eine Drehsitzkonsole vom ab 96´er auch umbauen zu einen bis 95´er ?
    Ich glaube irgendsowas gelesen zu haben.


    Die Dinger bis 95 sind ganz schön teuer.


    Wenn es einer schon mal einer gemacht hat, wuerde ich mich ueber den ein oder anderen Tip freuen.


    MFG Jörg


    p.s. waren doch die Gluehkerzen
    nicht nur die Streifensicherung

    Boa,
    gut das es das Forum gibt!!!!
    Erst einmal Danke fuer die Rasche Hilfe!!!


    So der neuste Stand -- Neue Streifensicherung -- ist eingebaut !!
    habe doch glatt noch eine bei der Tanke bekommen.
    Teboil (Tanke) wenn ihr mal Probleme habt mit dem Auto nicht mit dem Magen.
    Weil in der Tanke findet ihr keine Lebensmittel sondern Autoteile, so wie ich es finde fuer eine Tanke sein soll !
    inclusive Streifensicherung 80 ampere.


    So da kann den Ausflug nichts weiter im weg stehen.
    mit besten gruessen Jörg

    Die idee hatte ich auch schon B)
    Mit was wuerdest du die uberbruecken? etwas dickeren Draht? oder ...

    werde mich aber erstmal aufs Rad schwingen und zu Tanke brausen vieleicht haben die ja sowas (Daumendruecken).


    :weg: zur tanke

    Sieht ganz so aus wie die streifensicherung
    ist ganz schön porös das Ding.
    beim Zusammenbauen ist mir die gleich kaputtgebrochen.
    jetzt muss ich sehen wie ich so ein Ding jetzt noch herbekomme. Ist doch Feiertag hier in Finnland.
    Und Morgen wollte ich ein kleinen Wochenendtripp machen, der wird wohl flach fallen :wall:


    Bild0070.jpg


    kann es sein das der AAB nur eine Streifensicherung fuer die Vorgluehanlage hat?


    Danke fuer die schnelle Antwort !!
    Jörg

    Hallo,
    habe mal wieder ein Problem wo ich hoffe hier wieder Rat zu finden.
    Gestern Abend musste ich zum ersten mal den Motor orgeln lassen damit er anspringt. Naja nichts weiter bei gedacht weil er lief ja dan ohne Probleme.
    Heute Morgen sah die Sache schon etwas anders aus.
    Auch wieder orgeln lassen diesmal länger nichts passiert. Beim zweiten Versuch ist er dan angesrugen mit einen rumpeln und schwarzen Rauch. Danach war sofort alles bestens. (ruhiger lauf und auch keine auffälligen Abgase)
    Nach 8 std. Arbeit wieder orgeln lassen. Angesprungen ist er dan auch nach den ersten mal aber diesmal mit blau Rauch. Auch danach alles ohne Probleme (schnurren wie ein AAB schnurren muss)
    Es sind auch keine Startprobleme vorhanden wenn der Motor warm ist, alles bestens.
    Hat irgend jemand einen Tip was es sein kann?
    Gluehkerzen (kann leider nicht sagen ob die schonmal gewechselt worden sind) oder sontiges?
    Das einzige was ich ab und zu mal nachfuellen muss ist die Kuehlfluessigkeit, Öl verliert er keines.


    mit besten Dank und Mai Gruessen Jörg


    T4 AAB 2,4 ltr. Diesel Ex-syncro ca.210.000 km

    Hallo,


    Die Kupplung finde ich ein wenig zu lasch wenn man aufs Pedal drückt.
    Ich muss das Pedal öfters durchdrücken als sonst (so erscheints mir) um die Gänge sauber einzulegen.
    Im ersten Gang beim anfahren muss ich die Kupplung ziemlich lange schleifen lassen.
    Oder ist es möglich die Kupplung nachzustellen
    (wie so schön einfach am VW Käfer)
    Mit den Preisen da muss ich nochmal eine Nacht drüber schlafen.


    MFG Jörg

    Hallo,
    so der Sommer kommt, und die Reperaturliste wächst.
    Da ich mein Sommerurlaub in Deutschland verbringe wollte. Will ich gleich den Rost beseitigen und viel Sachen mehr.
    Eine Sache macht mir ein wenig Kopfzerbrechen: die Kupplung.
    Die will ich auch mit wechsel, oder wechseln lassen.
    Soll ja doch ein grösserer Aufwand sein.
    Welche Marke von Kupplung (sachs usw.) könnt ihr mir empfehlen ?
    Mit wieviel € muss ich den rechnen wenn ich die Kupplung in einer Werkstatt wechseln lasse?
    Und wenn schon so ein Aufwand betrieben wird, sollte ich gleich was mit tauschen ?


    mit besten gruessen jörg


    t4 exsyncro 214.000 km 2,4 diesel baujahr1993

    Hallo,
    hatte gestern abend schon gepostet aber irgendwie ist der Eintrag verschwunden .


    Das Problem besteht darin das der Bus hin und wieder nicht anspringt. Irgendwie bekommt er kein Sprit beim starten!
    Als erstes trat das Phänomän auf als der Bus rechts etwas höher stand (ueber Nacht). Den Bus aus der Parkluecke geschoben.. nach mehrmaligen orgeln sprang er dan an.
    Heute Morgen sprang er ohne Probleme an. Aber im laufe des Tages fuer 3-4 Stunden stand er wieder (grade) und da tat sich das selbe Problem wieder auf, er sprang einfach nicht an. Nach mehrmaligen Pumpen mit den Gaspedal kam er dan.


    Woran kann es liegen das er mal will und dan wieder nicht?



    T4 2,4 liter Diesel - Baujahr 1993 - 210.000 km - exSyncro

    mit besten Gruessen Jörg... immer noch aus den kalten Norden

    Hallo,
    habe schon bei der T4-Wiki gesucht aber nichts so richtiges gefunden.
    Mein Problem ist das die Schiebetuer bei jeder kleinsten Unebenheit anfängt zu klappern. Mir kommt es auch so vor das die Tuer Spiel hat, sieht zumindest so aus wenn man fährt und sich das Gerumpel so anschaut.

    Tuergummi habe ich schon mit Silikonspray behandelt.
    Tuerrollen sind auch geölt.


    Echt Nervig!!
    Hat jemand dazu eine Lösung?


    T4 Trapo 93 ex-Syncro :-(
    2,4 liter Diesel
    ca. 210000 km


    p.s. schon dreimal festgefahren diesen winter :-(
    immer wieder Syncro :-)


    Danke und mit besten Gruessen

    Hallo, ich wuerde wieder eine 100er nehmen.(past bei mir grad so rein)
    Eine 75er hat bei mir gleich schlapp gemacht bei minus 20 Gard.
    Jetzt mit der 100er da FUNZT alles :-P


    MFG
    Es bleibt kalt und der Schnee wird auch mehr. :-(

    Denke mir es ist der Riemen fuer Lichtmaschiene, könnt ihr mir ein paar Angaben machen was da preislich auf mich zukommt?
    Wuerde es ja selbermachen aber bei Schnee und -5 grad will ich nicht unbedingt selber schrauben.


    Der Riemen befindet sich auf der rechten Seite (Fahrtrichtung)
    mlf_image4847.jpg


    Mit Besten Gruessen Jörg

    Hallo, heute ist mir aufgefallen das bei den Riemen ein paar Zähne fehlen.
    Der Riemen befindet sich auf der Seite vom linken Vorderrad.
    Ich habe schon bei der wiki geschaut und denke mal es ist der Riemen fuer die Servolenkung.
    Hoffe ich liege da richtig?


    mlf_image4845.jpg


    Des weiteren macht ein Riemen laute Quitschgeräuche (nur wenn es nass) ist auf den ersten 100 metern.


    Zahnriemen soll laut Vorbesitzer bei 180.000 km gewchselt worden sein
    Jetztiger km stand 206.000 km


    T4 1993 AAB 2,4 liter Diesel ehemals Syncro


    Kann oder darf ich noch Fahren ?


    mit besten Dank und Gruessen


    Hallo, auf jedenfall kan man sowas reparieren.
    Boschdienst.
    Mfg