Posts by joker2191

    Hallo Bernd, Hallo Silvio,


    Mein Problem: wie oben beschrieben->Ruckeln z.B an der Ampel (TDI 75 KW-Automatik)
    Mit dem Korrektur der Fördermenge wird er ruhiger laufen, um wieviel müsste ich die Fördermenge verändern (wäre die Angabe vom neuen und alten Wert möglich?)


    Wenn ich an der Ampel das Bremspedal etwas lupfe, rückt die Fahrstufe ein und er läuft auch dann ruhig.
    Optimal -zwei Fleigen mit einer Klappe- wäre, dass das Automatikgetriebe (TDI, 75 Kw) bzw. das Steuergerät NICHT in Neutral schaltet, wenn man im Fahrprogramm „D“ an der Ampel auf die Bremse tritt!
    Dann ist das so "wie früher" bei der Automatik und man braucht beim Anfahren nicht die Gedenksekunde bis die Fahrstufe automatisch reingeht. Lt. zwei Getriebspezialisten, (die auch die T4s der Polizei reparieren) gibt das fürs Getriebe kein Problem oder zusätzlichen Verschleiß. Wo und auf welchem Weg kann man das in VAG-Com einstellen bzw. einstellen lassen.

    Danke Ralf_Ha


    ich werde mal weiter suchen, meine Lösung (diesen WInter nicht mehr) gibst dann später hier. Es sei denn ich finde beheizbare Spiegel mit allen Teilen, auch Stell"pult" für die Türverkleidung. Wer welche abzugeben hat, bitte melden.


    joker

    Hallo,


    passen denndie beheizten Spiegelgläser aus der Bucht? Laut anderen Meinungen soll das ganz unterschiedlich sein. Beim wem hat es geklappt?.


    Grüße


    joker

    Hallo EugenR,


    danke für den Hinweis. Zu Wursti: Ich habe Blinddeckel in Säule und Tür, aber aus einem alten T4 auch noch die Faltenbälge
    Die heizbaren Gläser für 10-20,-€, ok. was brauche ich noch dazu?
    ,
    Bei Mercedes (z.B. beim 124er) schaltet sie Heckscheibenheizung nach ca 20- 25 Minuten ab. Bisher habe ich das beim T4 nicht festgestellt. Da lief die Heizung durch bis zum Ausschalten oder Zündung aus, oder nein oder doch?


    Wie bekommt man eigentlich so eine Funktion (Zeitrelais?) in den T4 eingebaut (wenn Sie nicht vorhanden ist)?


    Beim 124er ist der Schalter ein Taster und das Relais sendet die Rückmedlung an die Kontroll -LED. So was würde von Platz in den T4-Schacht passen. Leider ist das Relais im 124er auch für die Blinker zuständig.


    Danke


    joker

    Hallo,


    ich habe gelesen, dass jemand Heizfolie von Konrad aufgeklebt hat. Wer hat sowas schon mal gemacht, wie genau (auch Anschlüsse) und mit welcher Erfahrung?


    Danke


    joker 2191

    Hallo,


    Bei meinem T4 (ACV, Bl. 3/99) blinkte gestern zweimal die Vorglühkontrolleuchte während der Fahrt auf. In beiden Fällen hatte ich nach einer Autobahnbaustelle den Tempomat mit der vorher gespeicherten Geschwindigkeit wieder aktiviert (Schieber kurz nach links). Ich musste die Beschleunigungsphase kurz vor dem Erreichen der Zielgeschwindigkeit abbrechen. Danach ließ sich der Tempomat nicht mehr einschalten. Beim ersten Mal genügte das langsame Fahren über einen Parkplatz und die Leuchte hörte auf zu blinken , beim zweiten Mal musste ich anhalten und neu starten.
    Ist die Vorglühkontrolleuchte eine Anzeige für die Motorsteuerung?


    Danke


    joker

    Hallo,
    meine Frau (1,60) hat weder in "ihrem" 124er noch in "meinem" Bus ein Problem mit Ihrer Größe. Ich beim Einsteigen schon, wenn sie gefahren ist. Früher sagt sie, hat sie mal in einem Peugeot (erstes Auto) Probleme mit der Erreichbarkeit der Regale gehabt. Aber die hohen Plateau-Sohlen (Jungs, das war in den Siebzigern) von damals hätten dann doch geholfen. Mit den dicken Sohlen das ist kein Gag !
    Übrigens ich habe mir ein Bodenkissen (von Obi) auf den Sitz meines T4 gelegt, nun passt es optimal miit den Pedalen (bei mir).


    joker 2191

    Hallo Udo,


    nochmals Danke. Nach viel Gesuche habe ich hinter dem Kühlmittelausgleichsbehälter das baumelnde Gegenstück gefunden.
    Nach Säubern der "Bisskanten" verbunden und die Bremsunterstützung ist wieder da. Ausserdem ziert seit heute ein Marderschreck den Motorraum.


    joker

    Danke Udo,


    von der Unterdruckleitung gehts nach unten ab, also müsste irgendwo weiter hinten(etwa unter dem Kühlmittelausgleich) das lose andere Ende liegen.
    Ich schau mal nach (geht aber erst frühestens Dienstag).


    Klaus

    Hallo,



    Am meinem T4 (EZ 3/99), ACV, fehlt seit gestern Abend der Unterdruck beim Bremsen
    Heute Nachmittag habe ich gesehen, dass ein Schlauch nach nirgendwo geht. Fotos anbei.
    Da ich mich mit der Bremsanlage damit bisher noch nie beschäftigen musste: wo finde ich das „Gegenstück“ zu dem freie Ende durch das die Pumpe wahrscheinlich fleißig saugt, anstatt aus dem Bremskraftverstärker (Bilder anbei).


    Danke


    joker

    Hallo,


    ich suche ebenfalls die Schrift Corrado. Wer kann mir da helfen, da mich die Links nicht weiterführen. Habe ich die Schrift, kann ich CAD-Dateien mit allen Schriftzügen erstellen, nach denen nur für den Zuschnittspreis Edelstahl-Zuschnitte erstellt werden können. Der große Aufwand, den Liefanten fürs Dateierstellen berechnen, wird ganz schön gering.


    Danke


    joker2191