Posts by Bertram1958

    Klassiker beim schlechten Starten beim Benziner ist eine langsam sterbende Zündspule.
    Da man meiner Meinung nach immer eine Ersatzzündspule parat haben sollte, kannst du eine solche probehalber mal anschließen. Das geht durch einfaches Umstecken, die alte muss vorerst gar nicht rausgeschraubt werden. Die muss auch nicht neu sein, sondern braucht nur funktionieren und könnte ihren Dienst zuvor auch in Golf 3 oder Polo abgeleistet haben.
    Gealterte Zündkabel und eine Verteilerkappe mit Haarriss sind aber auch mögliche Kandidaten.
    Das ganze Zündgeschirr ist als Verschleißteil anzusehen und man muss das ab und an erneuern.

    Meiner hat nur ne einfache Hupe und das Kabel liegt in Fahrtrichtung links neben der Batterie und geht dann nach unten in den Radlauf.
    In sofern kann ich das nicht sagen.
    Das Doppelhorn ist rechts untergebracht. Möglicherweise ist die "Schnittstelle" irgendwo links unten vor der Batterie.
    Vielleicht kannst du "rückwärts" suchen, also von der Zentralelekrtik nach vorne nach den passenden Farben....

    So ganz verstehe ich die Frage nicht.
    Die Hupe ist an der Zentralelektrik angeschlossen, bekommt von da Zündungs-Dauerplus und wird durch den Hupenkontakt am Lenkrad beim Drücken auf Masse geschlossen, damit Strom fließen kann.
    Welches Kabel wo angeschlossen ist, ist der Codierung der Wiki zu entnehmen.
    Beim Einfachhorn ist eine Brücke in der Zentralelektrik gesteckt, beim Doppelhorn sollte dort ein Relais drinstecken.
    Es gibt auch eine Sicherung (S13).
    Geht die Hupe nicht, liegt es an 1.) Korrosion der Kontakte an der Hupe, auch innen in der/den Hupe(n), 2.) einer defekten Sicherung oder 3.) am Ausfall des Relais, falls vorhanden. Selten auch 4.)am Massekontakt/Lenksäule, das eher nur, wenn kein Relais eingebaut wurde, aber ein Doppelhorn (zu hoher Stromfluss=verkokelte Kontakte).

    Nicht das Schloss ist das Problem, sondern das Bauteil dahinter, in Verlängerung des Schlüssels gedacht: Der Zünd-Anlasschalter (ZAS). Zum Ersetzen braucht man neben einem neuen Schalter einen abgewinkelten Kreuzschltz-Schraubendreher und etwas an Geduld.
    Die Stellen, an denen das dicke Minuskabel der Batterie an Karosse und Antriebsblock befestigt sind, mal zu lösen, zu reinigen und wieder festzuschrauben schadet auch nicht.

    Jedoch meine Frage ist ob ich das Zündschloss auch tauschen kann ohne zu bohren. Sprich, ich montiere alles ab, bis ich den Träger mit Zündschloss in der hand habe...
    kann man nur mit "Nein" beantworten, weil sich beide Sätze widersprechen.
    Es sei denn, du möchtest das Schloss MIT seinem Gehäüse/Lenkradsperre tauschen gegen ein anderes solches. Dann musst du nicht bohren.
    Meist ist je "nur" der Mitnehmer kaputt, das Schloss selbst tut noch.
    Es passt dann aber der/die Schlüssel des "neuen" Zündschlosses nicht zu den Türen...
    Also neue Baustelle.

    Bei den älteren Bussen sind die Kabelbäume aus glattem geschlossenem Material (Schrumpfschlauch)
    Da gibt es Gammel IM Kabelbaum, weil da gerne Wasser drin stehen bleibt.
    Man kann zur Diagnose an der tiefsten Stelle gefühlvoll ein Loch in die Ummantelung machen (NICHT in die Kabel selbst)
    Kommt dannn da Wasser raus, sind gerne Kontakstellen im Kabelbaum befallen, insbesondere Masseanschlüsse.


    (Die neueren Bullis haben Wellrohr mit Schlitz, da bleibt nichts drin stehen.)


    Es gibt auch manchmal Gammel an den Anschlüssen des Motorsteuergerätes. Schau die mal an und suche nach Grünspan.
    --
    Der Zündfunke wird durch den Hallgeber angeregt. Da gab es auch schon Kandidaten mit geht mal und mal nicht.

    Für 5-Zylinder Motorkennbuchstabe APL/AVT gibt es (sicher) Vorkat- und Nachkat-Sonden.
    Davor nur Vorkat-Regelsonden (glaub ich) - es sei denn, die haben dir ein "Universal"-Teil geschickt, was aufgrund des Rohr-Durchmessers mehrfach passen sollte/könnte.
    Ich würde mal da beim Lieferanten anrufen....

    Wenn es in irgendeiner Stellung der Bedienteile warm wird, dann funktioniert die Heizung - im Prinzip.
    Eine andere Quelle für Wärme als Motor&Zuheizer/Standheizung gibt es nicht.
    Der Motor heizt nicht besonders stark (was an der Effektivität der Verbrennung des Diesels liegt).
    Wenn es die automatische Klima ist, muss auch der gesagt werden, dass es warm werden soll :-)
    Leider kann ich dir zur Klimatisierung sonst nicht sagen, denn mein Holzklasse-Trapo ist ohne Klima (abgesehen von Fenster auf bzw. Heizungs-Regler auf warm)
    Mach dich doch mal schlau, was bei dir verbaut ist (Klimatronic oder manuelle Klima) zur Not auch nur mit Photos vom Bedienteil, dann findet sich bestimmt jemand, der dir die Bedienung verklickern kann.
    Möglicherweise gibt die T4-Wiki (<<Klick) auch was her, die ist auch da oben rechts auf dieser Seite in Dunkelblau immer anklickbar.

    Ohne Bilder kann man nicht viel sagen.
    7000.-wären für mich viel Geld.
    Aber ein Wagen ist so viel wert, wie jemand bereit ist dafür zu zahlen.
    --
    Unterscheiden sollte man Multivan - Caravelle -Kombi (=alles Fensterbusse = PKW)
    (Multivan und Caravelle haben die teuren Plastikverkleidungen, die beim häufigen Transport von Waren leiden.)
    Qualität und Erhaltung der "Bestuhlung"
    Kurzer oder langer Radstand.
    Ausstattung (die auch funktionieren sollte) Klimaanlage, Standheizung
    Und nicht zuletzt Nachweis durchgeführter Reparaturen/Wartung und Echtheit des Kilometerstandes.
    Echte 220.000 Km sind noch kein Todesurteil.
    Kein Rost bedeutet eher = kein auf den ersten Blick sichtbarer Rost.
    Aufgehübscht wird oft und gern, um den Verkaufspreis zu heben.

    Das Problem mit der Schaltung ist nicht beschrieben.
    Häufige Ursache bei Schaltproblemen sind die Kunststoffteile (Kugel/Buchse) oberhalb vom Getriebe.
    Wassereinbruch kommt mit ziemlicher Sicherheit durch die Frontscheibe: Schlecht geklebt (zu wenig Kleber) oder Lackierung hat sich gelöst: Reklamieren!
    Benziner & Probleme bei Regen geht in Richtung Zündspule, die hat im Alter gerne Haarrisse, da dring Wasser ein und das stört gehörig. Der erfahrene Benzinerfahrer hat immer eine Ersatzspule dabei!
    Alte Zündkabel und Verteilerkappe können das aber auch verursachen.
    Zudem kann bei heftigem Regen Wasser in den Luftfilter kommen, was den Motorlauf auch sehr stört.

    Es kann auch sein, dass der "Komposter" voll ist und Regenwasser sich einen Weg nach innen bahnt, z.B. am Haubenöffner. (Teppich/Bodengummi anheben: Ist es da drunter trocken?)
    Es kann auch sein, dass an der Trittstufe bereits was durchrostet ist, was man nur noch nicht richtig sieht.
    Und zur Tür kann es eventuell auch reinlaufen, wenn die Dichtung nicht richtig sitzt, beschädigt ist oder die Tür nicht richtig schließt.

    Bei meinen Transporter-Bezügen "Inka" ist an den Seiten und vorne nur ein Pappdeckel-Streifen angenäht.
    (Hinten weiß ich grad nicht mehr, glaube aber ein Kuststoff-Keder.
    Meiner Ansicht nach könnte man da allerlei als Ersatz verwenden, z.B. ein Stück von einem Spannriemen.
    --
    Ich hatte meine Bezüge gewaschen, da ist der Pappdeckel etwas weich geworden. Das hab ich mit dem Bügeleisen im feuchten Zustand wieder etwas geformt und ein paar Stellen nachgenäht: Hält trotzdem..

    Hallo!
    Kann es sein, dass du das Bauteil meinst, dass man gemeinhin "Zentralelektrik" Klickmich nennt, also das Teil aus Kunststoff mit Metalleinlagen, wo die Relais eingesteckt werden und hinten die ganzen Kabelstecker eingestöpselt und verriegelt werden, links unter dem Lenkrad?
    Unten kommen die Sicherungen rein, oben kann man Zusatz-ELEKTRIK anbauen.
    Elektronik steckt da nicht drin, ein bisschen was davon kann man reinstecken....
    Ich kann dir ein solches Teil aus einen Benziner anbieten, also nicht belastet durch Vorglühbelastung:
    10 Euro plus Versand (Päckchen)
    Teilenummer auf Wunsch (dazu muss ich in den Keller)
    Soltest du auf die Lade-Einrichtung des Calis zielen, kann ich nicht helfen.