Posts by Manner

    um Gotteswillen ja nicht!
    Das ist nur eine Werkgruntierung damit die Teile nicht im Lager schon rosten. Du mußt unbeteiligt ordentlich grundieren. Geh ev. zu einen VW Betrieb und frag ob sie ihn dir mit lackieren wenn sie einen Weißen Bus lackieren.
    Wenn du ihn ohne grundieren lackierst tauscht du ihn in 2 Jahren wieder aus.

    Schlimm wenn man alles richtig macht und trotzdem der Verlierer ist.Hast du eigentlich einen Rechtschutz? Wir hatten einmal einen endlichen Fall in unserer Firma. War zwar ein ALFA aber war fast gleich wie bei dir. Der Kunde klagte uns und bekam Recht- nicht weil er Recht hatte sondern der Richte entschied so weil die Firma so einen Schaden leichter verkraftet als ein Privatkunde.

    Hallo
    Ich hab eine Eberspächer Standheizung die nicht funktioniert.Hab mich bereits bei T4-Wiki rein gelesen,bin aber auch nicht weiter gekommen.
    Da steht man braucht eine Diagnoseuhr um Fehler auszulesen.Ist das die Uhr die Original verbaut ist oder eine spezielle, wenn ich versuche Fehler auszulesen beginnt bei mir immer die Uhr zu blinken und ich kann dann die Zeit einstellen.
    Vielleicht gibt es einen Spezialisten unter euch.
    Danke

    Geht wieder,ich war gerade in der Werkstatt,Fehlerspeicher auslesen LMM kaputt,hab ihn erst vor 1000km gewechselt,nach dem ich auch den Fehlerspeicher auslesen gelassen hatte.Hatte aber eigentlich kein Problem mit dem alten LMM.Der neue (Bosch) hat gerade mal 1000km drauf und schon wieder Tod.

    Hallo
    Ich hab einen MV2 mit 75 kw ACV Motor.
    Seit einigen Tagen nimmt er nur mehr ganz langsam das Gas an,geht bis 2200 Turen und nicht weiter .Auf einmal geht er wieder und zieht wieder völlig normal durch . Meist passiert es genau beim Überhohlen oder bei einer Ausfahrt . Unterdruckschläuche hab ich kontrolliert und teilweise auch ausgetauscht,ohne Erfolg. Ich hab bereits das Forum durchwühlt und bin auf einen Beitrag gestoßen,wo der KAT zu war,aber mir kommt vor da es nicht sein das er dann auf einmal wieder normal läuft als ob nichts gewesen wäre. Km Stand ca. 260000. Zahnriemen wechsel steht bevor. Bis zum Service hab ich noch ca.2-3000km.
    Vielleicht kennt wer das Problem und kann mir Tips geben.Danke

    Hallo
    Ich hatte sie bei meinen letzten Bus verbaut.Nach 6 Jahren fingen die Reflektoren im unteren Bereich an abzublättern. War aber nicht schlimm. Im große und ganzen hatte ich ein gutes Licht und sah auch gut aus. Mit den Birnen hatte ich keine Probleme,nur ganz am Anfang war im Rechten Scheinwerfer ein Kabel nicht richtig zusammen gesteckt und ich hatte ein Masse Problem,war aber in 5 Minuten erledigt.

    Hallo
    Das Problem sind die Rotpigmente die auskreiden. Du wirst ohne lackieren keine dauerhaftes Ergebnis erzielen. Wenn die Farbe eine Einschicht Uni Lackierung ist sind die Pigmente ,,Tod". Das merkst du wenn du polierst und Rote Farbe auf den Poliertuch sind. Da ist besser so lassen wie es ist sonnst werden Flecken und Schieren und es sied schlimmer aus als wenn es ausgeblichen ist. Leider kann ich die keine andere Lösung sagen als lackieren. Es gibt Polituren (stark Wachs haltig) die das Problem zwar kurzfristig Kaschieren,aber wenn das Wachs wieder weg ist schauts schlimmer aus als vorher.

    Hallo
    Ich hab mir für meinen Transvan vor 3 Jahren genau so einen BILLIG Edelstahl Auspuff gekauft. Der Topf war mit Edelstahl ummantelt der Rest war BLECH. Nach 2 Jahren war das Rohr komplett durch und die Lamellen innen zusammengefallen. Ich kauf mir sicher keinen billigen Edelstahl Auspuff mehr.Finger weg von den Billigschrott.