Beiträge von Der_Transporter

    Nein moment, ich habe die nicht empfohlen.

    Ein T4 für 1500€ würde ich auch nie empfehlen, ich schrieb lediglich das der im Budget + Reparaturen liegen würde.

    Und beim Automat schrieb ich auch, hat allerdings Automatik.


    Ich gebe lediglich meine Erfahrungen wieder.

    Fast ne Million gefahrene KM und etliche T4 darunter noch diverse die ich ständig Repariere.

    Darunter hatte ich bereits 3 mal Probleme mit dem AG4 Getriebe und noch keins mit dem alten Automatik Getriebe.


    Und nur so nebenbei erwähnt, der ABL war da 2 mal der schlechteste Motor wo bereits nach 250tkm hinüber war.


    Ich biete derzeit einen VR6 Automatik an.

    Dafür möchte ich 3000€ haben, sehr günstig wie ich finde, allerdings bin ich auch ehrlich und gebe alle mängel an.

    Wenn man da 1000€ an Teilen rein steckt und alles in eigen Regie repariert dann hat man wieder ein gutes Fahrzeug.

    Und ehrlich gesagt, ein T4 kann man gut zu 2. reparieren. Einer hält das Handy mit Youtube und der andere Hält das Werkzeug.

    Beim T4 relativ simpel.

    Bei Autoscout stehen 2 T4 drin die in euer Budget passen würde.


    Ein weiß grauer für 1450€ und ein wein roter mit Gas für 1750€

    Beide mit dem fast unkaputtbaren AAF Motor der Wein rote allerdings als Automat.


    Da bleibt noch genug Geld über die man in Reparaturen stecken kann.

    Kennst du denn den Unterschied zwischen ohne und mit Flashlube?


    Vermutlich nicht, aber negativ wirkt sich die Nutzung von Flashlube auf keinen Fall aus, ob es sinn macht kann nur dein Umrüster sagen.


    Ich habs bisher bei noch keinen meiner Kisten gehabt, auch nicht beim G60 und mit dem bin ich nicht nur spazieren gefahren.


    Aber nun zurück zum eigentlichen Thema.


    Woher kommt Alex überhaupt, vielleicht kann ja mal jemand drüber schauen.

    Aber der TDI hat auch etwas mehr Dampf das grade im Hängerbetrieb von Vorteil ist.

    Zumal hier Turbo und Sauger verglichen wird und der TDI vermutlich auch kein Automat war.

    Ich komme mit meinem 2,5er Benziner und nem 2T WW auch noch gut nen Berg hoch, sehr Steile Berge gehen allerdings auch nur im 3. mit 60.

    Das Gespanngewicht war allerdings auch schon über 4500kg.


    Aber zu dem VR.

    Ich habe grad den selben da.

    Leistungsmäßig ist der voll ok, grade so Ampel Start, da haut der gut rein, bei 100 nochmal vollgas ist natürlich eher genügsam.


    Zur Kurbelwelle, wenn die auch nur die kleinste Unwucht hat spürst du es anhand von Vibrationen.

    Und wenn das ding so eiert dann dürften die Lager von der Kurbelwelle schon lange Platt sein.

    Meine Meinung.


    Das Flashlube ist allerdings nicht zur Schmierung, Benzin hat ja auch eher keine Schmierwirkung, sondern zur Kühlung der Ventile und Sitze gedacht.

    Bei VW jedoch nicht nötig. Eher bei Ford, Opel und Japaner.

    Nichts für ungut, Jojo, aber von nem weißen würde ich eher Abstand halten.

    Die Rosten tendenziell schneller als andere Farben.


    Ich habe auch bemerkt das Diesel grad günstiger geworden sind, wobei sie aber immer noch hoch im Kurs stehen.


    Ich kenne das Fahrprofil nicht aber selbst mein T5 mit dem 1,9er TDI hat in der Stadt 11-12 Liter gebraucht.

    Auf der AB bin ich nach dem Partikelfilter nicht mehr unter 8 Liter gekommen.


    Beim VR6 hat mir die MFA bei 90kmh 9 Liter angezeigt.


    Wenn man das mit Wartung, Steuern etc aufrechnet spart man meiner Meinung nach nichts.


    Mit LPG fahre ich derzeit mit ca. 10€ auf 100km beim 2,5er.



    Ich würde eher den 4 oder 5 Zylinder Benziner empfehlen und wenn mal wieder Geld da ist in eine Gasanlage investieren.

    Also, weswegen ich gefragt habe ob der schon wieder funktioniert.


    Auf dem Bild sieht es so aus als wäre noch mehr verbrannt worden, so zb. die beiden Spulen.

    Dort ist die Isolierung durch, dadurch kann kein ordentliches Magnetfeld mehr aufgebaut werden und dementsprechend bricht die Spannung unter Last zusammen.

    Das wäre jetzt meine Vermutung wieso die leere Batterie nicht geladen werden kann.


    Aber, 3 Tage Kühlschrank mit einer Batterie?

    Der Kühlschrank von unserm Wohnwagen saugt die Batterie spätestens nach 2 Std. leer, bzw. so das man nicht mehr Starten kann.

    Ich hab mir vorhin mal meinen angeguckt. Da ist ein stinknormaler ntc widerstand verbaut.

    Also kein offener (nur Draht)


    Wenn du dir zutraust 2 Lötstellen zu machen dann kannst du den für nen € wieder fertig machen.

    Ich glaube ich wäre nicht mal bereit 50€ dafür auszugeben. Wenn man mal bedenkt was dieses Teil überhaupt ist.


    Denn dies ist ein simpler NTC Widerstand der vielleicht 40 cent kostet.


    Beim KFZ allerdings offen damit der schneller reagieren kann.


    Wenn der Widerstandwert stimmt kann man rein theoretisch jeden passenden Sensor verbauen.

    Der NTC ist ein Widerstand der mit Steigender temp. abnimmt.


    Beim meinem G60 habe ich zb. ein mit Poti dran damit man mittels Abgastester den Widerstandwert ans Steuergerät anpassen kann.

    Wird beim G40 vermutlich auch so sein.



    Um auszuschließen ob der Sensor wirklich kaputt ist.

    Das Teil in den Kühlschrank legen und Widerstand messen, da sollten dann ca. 4kOhm raus kommen.

    Dann mal mit nem Fön ran gehen, da geht der Wert dann bis auf 100 ohm runter.

    Zur Info, der Schaltturm wird mit Sechskant schrauben fest gemacht, Inbus schrauben sind zb. Am Anlasser oder ein paar Motor-Getriebe.


    Tnr von der großen Kugel 015 311 544

    kleine Kugel 7D0 711 131

    Buchse 701 711 166

    Lagerbuchse für die dünne Stange 171 711 181

    gibt es bei ebay als Satz für zb. 8€


    Aber, die Kugel bekommst du von Hand nicht in die Buchse.

    Ich habe selbst mit Bühne ne menge geflucht.

    Dazu noch ein Montiereisen.


    Was funktionieren würde, eine kurze ordentlich Schraubzwinge.

    Wie ich das gemacht habe.

    Ne menge flutschi, Buchse halb in die Passung rein schieben, dann Kugel mit Gestänge in die Buchse rein und erst dann alles in die Passung schieben.

    Montierhebel zwischen Getriebe und Achsträger schieben und dann mittig am Schaltgestänge gegengedrückt.


    Mein ACV mit ohne alles Ausstattung war von oben genauso verbaut. Liegt wohl nicht an der Klima.

    Ich repariere derzeit ein T4 der ziemlich genau so ist wie deiner.

    Also 2001 ACV mit um die 170tkm auf der Uhr.

    Bei dem sprang immer der Rückwärtsgang raus, auch schon seit etlichen km.

    Beim überholen des Getriebes stellte wir dann auch fest das alle Lager verschlissen waren.


    Die Rep. des Getriebes hätte hier bei einem Instandsetzer ca. 1100€ gekostet.

    Ein überholtes bekommt man im Austausch knapp für das selbe.


    Sollte dein Getriebe also kaputt gehen sind die Kosten fast identisch.


    Wir haben noch ein 2. gebrauchtes Getriebe gekauft das angeblich Tip Top sein sollte, beim zerlegen auch wieder das selbe.

    Dementsprechend würde ich auch nicht auf ein gebrauchtes Getriebe setzen.

    Ich bin ja kein Diesel Fahrer, drum dachte ich das Drehmoment wäre wie beim kleinen T5 auf 250nm begrenzt.

    Beim dem war das Getriebe schon bei 270tkm hinüber, obwohl es nur der 1,9er war.



    Also ging es dir rein um die Tüv Prüfung, ich dacht du meinst das Mechanisch etwas nicht passt.



    Was aber machbar wäre, so machen es die Tuner nämlich auch, du kannst ein Gutachten erstellen lassen und es anschließend an Interessierte weiter verkaufen.

    Das Gutachten liegt so zwischen 1000 und 2000€.



    Das Getriebe war ja im Notlauf, auf D nur 3. Gang dunkler Hintergrund in der Anzeige.

    Es wurde dann immer von Hand in die Gänge 1 2 3 geschaltet, wobei im SSP steht das im Notlauf nur 1 und 3 funktionieren würden.



    Schieberkasten und Wandler sind verschieden. Der Wandler ist quasi das "Schwungrad und Kupplung" und der Schieberkasten (Gang Schalter) gibt quasi einzelne Ölkanäle frei damit dann die verschiedenen Gang Pakete auseinander gedrückt werden.


    Ich habe etwas gefunden da hat jemand ein Golf 3 Getriebe zerlegt, die Ventile bestehen lediglich aus einer Kugel, einer Feder und einer Magnetspule.

    Die Ölkanäle sind vielleicht 2mm groß, wenn da also was rein kommt sind die Kanäle gleich dicht.

    Also zerlegen, reinigen, Funktion der Ventile Prüfen und dann nochmal testen.

    Der Schieberkasten ist einfach nur ein Gefrästes Alu Teil das wie ein Labyrinth aussieht indem dann das Öl geleitet wird.

    Daran dann die Magnet Ventile.

    Das Teil soll kosten ~1400€


    Ich sag mal so, wer es hinbekommt eine Kopfdichtung bei nem Modernen Motor zu tauschen sollte auch in der lage sein den Schieberkasten zu zerlegen.


    Bevor du dir also ein vermeintlich gut funktionierendes Getriebe einbaust würde ich erstmal den Kasten zerlegen. Wobei man da beim T4 auch im eingebauten Zustand dran kommt.



    Nicht das da nun etwas durcheinander kommt, das Getriebe schaltet jetzt wieder selbstständig, bzw. das Steuergerät.

    Es lag am Drehzahl Geber im Getriebe, Wackelkontakt etc.

    Nur der Sprung vom 2. zum 3. ist mit 2 sek etwas lang.

    Das will ich nun beheben.

    gewesen.

    Ja er hat eben manuell die Gänge 1,2,3 eingelegt und ist dann eben so gefahren, da ja auf D nur der 3. gang ging und das wohl etwas langsam war?


    Bin heute morgen nochmal damit gefahren und muss sagen wenn er Kalt ist geht es sogar.


    Hab mich auch schonmal etwas in das SSP eingelesen. Dafür zuständig ist der Schieberkasten und dessen Ventile, cent Artikel sofern man denn weiß wo es die einzeln gibt. Bei VW gibt es den Kasten nur komplett.

    VW will ja für diese popelige Leiterfolie schon 180€ haben. Die geht zu den Ventilen und beinhaltet ein PTC Widerstand.

    Herstellungskosten von 20 cent.


    Da mir aber die Kette vom Motor auch schon das Lied vom Tod vorspielt werde ich das Getriebe ohnehin ausbauen und dann den Schieberkasten zerlegen. Mal gründlich reinigen und die Ventile auf Funktion prüfen.



    Getriebe Umbau, wieso meinst du das geht nicht so einfach. Es sind doch die selben Blöcke?

    Das der V6 ausschließlich als Automat angeboten wird liegt am max. Drehmoment vom 02G Getriebe das nur bis 250nm frei gegeben ist.

    Ich weiß nicht wieviel der V6 hat aber der VR hat ja schon 235nm.

    Interessanterweise, den Sharan mit dem selben Motor gibt es als Schalter, leider passt das Getriebe wegen der Einbaulage nicht.

    Ich habe heute ein VR6 mit Automatik Getriebe gekauft.

    Getriebe war im Notlauf also nur 3. Gang.

    Bin den Bus natürlich vor Kauf probegefahren.

    Beim auslesen kam der Fehler G38 also Drehzahlgeber.


    Der Verkäufer ist nun im Handmodus ein paar Monate unterwegs.


    Ich habe den Bus dann so mit genommen und nach ca. 30km mit 80km/h merke ich wie die Drehzahl runter geht.

    Habe dann mal Gas gegeben und er Schaltet, Automatik Anzeige ist dabei auch wieder hell geworden.

    Danach noch durch die Stadt, alle Gänge schalten.


    Das einzige Problem was damit ist, und das selbe Problem hatte ich bei einem ähnlichen T4 den ich vorher hatte auch schon.

    Bei Vollgas schaltet das Getriebe sehr ruckig von den 2. in den 3. Gang

    Beim langsam fahren ist es so das man merkt das er in den 3. schalten will dann aber im 2. bleibt und dann nach ca. 2 sek ruckig in den 3. schaltet.


    Was kann das sein?


    Das schalten vom 1. in den 2. und vom 3. in den 4. ist ganz ruhig.

    Die Magnet Kupplung zieht nur an wenn andere dinge gegeben sind wie zb. Außentemperatur, Druck in der Kältemittelleitung, Motor läuft, Lüftung an ...


    Da du wie du schreibst die Leitung vom Kompressor entfernt hast ist zb. kein Druck mehr auf der Leitung.


    Das der Motor kurz ruckt könnte am Anlaufstrom der beiden Ventilatoren liegen wenn die Lima mehr Arbeiten muss.

    Hast du das Auto zufällig in Essen gekauft?


    Zu deiner Frage, nimm ein Blech und pass dir das an, das sieht man ohnehin nicht da es unter der Stoßstange ist.

    Allerdings musst du erstmal etwas finden wo du den Schweißpunkt setzen kannst, denn wenn du das erstmal vom Rost befreist werden da noch etliche Löcher zum vorschein kommen.