Posts by T2_T3_T4

    Hallo,


    Syncro kenne ich nicht aber wenn das Rohr schon heraussen ist/war sollte sich doch die Dichtung zwischen Flansch und Ölkühler einfädeln lassen.
    Ich habe damals beim 2WD kein Kühlwasser abgelassen.

    Wiki kennst du?


    ;)

    Um eine Aussage zur Wiederverwendung treffen zu können benötigen wir:
    Hersteller der Dichtung,
    Produktionsdatum der Dichtung,
    Einbaudatum der Dichtung,
    Betriebstunden zugeordnet zu Öl- und Wassertemperaturen.
    ;)

    Grüße,

    Klaus

    Hallo,


    Ich werde mir die Tage nochmal den Stecker an der Lichtmaschine genau ansehen

    das kannst du dir sparen, wenn du nicht glaubst, daß beim ACV des Drehzahlsignal nicht mehr von der W-Klemme kommt schau dir den Zweifachstecker beim Anlasser an. Da wirst du sehen, daß W von der Lima nur bis dorthin aber nicht mehr weitergeht.

    In der Wiki steht's doch auch.

    Grüße,

    Klaus

    Hallo,


    Lötwasser

    hat auf einer Elektronikplatine nix zu suchen (zumindest nicht flüssig und großflächig aufgetragen), da verwendet man feines (ca. 1mm) Lötzinn mit integriertem Flußmittel.

    Wenn du vor hast eine Öldruckanzeige einzubauen spar dir doch die Prüfung und investiere in eine hochwertigere Anzeige.
    Tips dafür habe ich nicht. Du muß das Anzeigeinstrument ja nicht sofort fest einbauen.

    Ich persönlich glaube bei den Sympomen (geht, geht nicht) nicht an den Kondensator sondern an eine kalte Lötstelle.
    Wie schon geschrieben würde ich zwar erst einmal danach suchen aber dann (fast, ja Gefühlssache) alle Lötstellen sorgfältig (evtl. vorher das alte Lötzinn mit einer Entlötpumpe absaugen) nachlöten.
    Das ist doch weniger Arbeit als das KI. mehrfach ein- und auszubauen.

    Grüße,


    Klaus

    Hallo,


    Ich werde wohl nie verstehen, warum jemand lieber der Teppich aufschneidet als eben den Fahrersitz auszubauen mit vier Schrauben und dann den Teppich hochklappt.

    weil manche Leute da eine Zweitbatterie samt Befestigung, Sicherungen, Verteilung und Leitungen haben.
    Und wenn zwischen den Sitzen schon immer eine Fußmatte (von der Vorbesitzerin) liegt bietet sich das aufschneiden einfach an.

    Vielleicht muß man ja öfter ran.

    Grüße,

    Klaus

    Hallo,


    beim ACV kommt das Drehzahlsignal nicht mehr von der W-Klemme der Lima sondern vom Motorsteuergerät.


    DZM und Tankanzeige spinnt:
    Ich würde das KI ausbauen und die Lötstelle, vor allem die am Spannungskonstanter, an den Steckern und großen Bauteilen kontrollieren (mit Lupe um eine Fehlstelle zu erkennnen) und dann alle o.g. Lötstellen nachlöten.
    Beim Zusammenbau die Nadeln der Anzeigeinstrumente nicht zu tief aufstecken sonst hast du auch falsche Anzeigewerte.

    Grüße,

    Klaus

    Hallo Tomy,

    du hat recht, es war kein Stromstoßrelais sondern ein Bistabiles (geziehlt ansteuerbar), wurde aber nur durch einmalige Stromstöße angesteuert, mit dem entsprechenden Nachteilen.

    Zum Thema:

    Wenn dieser Bausatz noch zu kaufen wäre, wäre er auch brauchbar.

    Besser ist ein aktueller Plus-schaltenter Unterspannungswächter.


    Grüße,

    Klaus



    Hallo,

    es gab mal vor ca. 30 Jahren einen Unterspannungswächterbausatz bei C..... ,
    der hatte ein Stromstoßrelais, potentialfrei.

    Das (Relais) hatte keinerlei Ruhestrom und man konnte damit Plus oder Masse schalten, benutze ich heute noch.

    Grüße,

    Klaus

    Hallo,


    wenn der Zuheizer anspringt kann der "Aussentemperaturfühler" erst mal nicht das Problem sein.

    Wenn sich die Temperatur am "Aussentemperaturfühler" z.B. im Stand von -4° auf +6° erhöht und der Zuheizer dann abschaltet wäre das das normale Verhalten.

    Grüße,

    Klaus

    Hallo Horst,


    geht aber nach paar Minuten aus

    das ist doch für einen Zuheizer das übliche Verhalten. Wenn das Kühlwasser nicht mehr kalt ist geht der Zuheizer aus.
    Temperaturangaben konnte ich jetzt keine finden.

    Es gibt "externe" Einschaltbedingungen (Lima und Aussentemperatur). Ist in der Wiki beim Aufrüsten beschrieben.
    Und heizungsinterne Einschaltbedingungen (Wassertemperatur, keine Störung). Ist in der Eberspächer Störungssuche und Reparaturanleitung beschrieben.

    Wo ist das eigentliche Problem?

    Grüße,

    Klaus

    Hallo,


    das Signal an die Climatronic zum Einschalten des Innenraumgebläses ist ein anderes als das zum Einschalten der Zusatzwasserpumpe.
    Nur so ist es möglich das Gebläse erst einzuschalten (Stromverbauch) wenn das Wasser schon warm ist.

    So weit ich weiß geht der Zuheizer bei erreichen einer gewissen Wassertemperatur nicht auf Störung sonder einfach nur aus.
    Es solle einen Temperaturfühler (betriebsmäßige Abschaltung) und einen Überhitzungsfühler (Störabschaltung) geben

    Grüße,

    Klaus

    Hallo,


    im Serienzustand benötigt der Zuheizer keine elektrische Wasserpumpe da er ja nur läuft wenn die mechanische Kühlwasserpumpe läuft.
    Mir ist auch keine derartige Schaltung bekannt.

    Wenn der Zuheizer nachträglich mit Standheizungsfunktion aufgerüstet wurde sollte die "Aufrüststeuerung" eine elektrische Wasserpumpe ansteuern damit die Wärme vom Zuheitzer abtransportiert wird. Sonst geht der Zuheizer nach ein paar Minuten wieder aus weil er denkt er habe die Aufgabe des Zuheizens erfüllt = Wasser ist warm genug.

    Grüße,

    Klaus

    Hallo,


    ich würde mit gründlich überlegen ob ich in einen T4 einen Batteriewächter einbaue welcher Masse schaltet (laut dessen Bedienungsanleitung).
    Das kann immer zu Problemen führen wenn man die bestehende Elektrik nicht genau kennt.

    Ich würde einen Wächter suchen, der wie im T4 üblich, Plus schaltet und die Masseleitungen da lassen wo sie sind. Weniger Arbeit und weniger Fehlerpotenzial.

    Grüße,

    Klaus