Posts by JÖörg

    Hallo Gemeinde,


    mein Klimasteuergerät blink nur noch und es kommt nur noch warme Luft. :cursing:
    7D0 907 040


    Im Internet gibt es gebrauchte, aber diese haben noch verschiedene Buchstaben hinten dran.
    Bei meinem Gerät steht nur noch 5HB 008 105-00 wofür ist diese Nummer? ?(


    Kennt jemand einen seriösen Laden, wo man die Geräte reparieren lassen kann?
    Schnelle Hilfe wäre cool bei den Temperaturen. :ok:


    Danke Jörg

    Hallo Jens,


    Hab ich bei mir auch schon zweimal gehabt.
    Jeder Einzelsitz hat zwei Verriegelungsstifte. Einer ist Schwarz und einer Rot.
    Kannst Du einzeln bei VW bestellen. Der Ausbau der Sitze ist etwas fummelig aber kein Problem.
    Der Stift besteht aus einem oberen Plasteteil mit einer kleinen Feder und dem unteren Teil, dem Metallbolzen der in der Schiene einrastet.
    Die Verbindung vom oberen und unterem Teil bricht meistens ab.
    Kann Dir im Moment noch nicht mit der Teilenummer aushelfen. Kosten liegen aber im 20,-€ Bereich.
    Werde mir bei passender Gelegenheit 2 von beiden Stiften als Reserve beiseite legen.
    Melde mich morgen, wenn ich die Teilenummer habe.


    Jörg

    Sehr verehrte Gemeinde,


    habe heute an meinem Bus T4 2,5 TDI aus Bj. 2002 ( 0603-458) ein Leck am Kühlmittelschlauch feststellen müssen.
    Beim VW-Händler meines Vertrauens hieß es: "Wird nicht mehr produziert?!?!" :oops:
    Hat jemand mal ne Info für mich, wo mann Formschläuche sonst bekommt?
    Wie kann man im Zubehör gekaufte Schläuche verformen? Geht so etwas?
    Nach 550.000km sehen so einige Schläuche nicht mehr schön aus...
    Auch der Schlauch von der Webasto Standheizung (Original mitgekauft) ist fast durch.
    Ist der Zulaufschlauch oben oder unten?


    Fragen über Fragen....
    Ich hoffe Ihr könnt mir helfen.


    Gruß Jörg

    Seit kurzem fällt bei meinem T4 nach dem Kaltstart immer wieder die Drehzahl alle 5-6 Sekunden um 200 U/min in den Keller, aber nur ne Sekunde. ;(
    Nach ca. einer Minute ist das Problem vorbei und der Motor läuft ruhig. Nimmt auch sofort Gas an. Haben jetzt ungefähr 2-3 Grad Minus!??
    Kaltstartregler??


    Gruß Jörg



    2,5 TDI Multivan , km: 522.000, Bj. 2002

    Hab die zweite Batterie unter dem Fahrersitz. Egal wie lange das Licht im Fahrgastraum brennt oder die Standheizung läuft, anspringen tut er immer!
    Vor zwei Jahren weigerte sich meine Standheizung ihren Dienst zu tun, trotz neuer Batterie im Motorraum. Beide Batterien sind definitiv unabhängig von einander.
    Die Starterbatterie wird immer primär geladen.

    Morjen.


    Eigentlich nicht. Habe das selbe Problem. Turbo läuft gut. Habe aber am Gehäuse Schmauchspuren.
    Wenn der Motor kalt ist darf er nicht getreten werden. dann verreckt er total. Nach 2-3 Minuten summt das Bienchen wieder. :)

    geht nicht ohne Ausbau des Lenkrades! Wichtig die Batterie abklemmen und ne Weile warten.
    Sonst bekommst du ne Fehlermeldung Airbag! und die kannst nur löschen lassen.
    Der Lenkstockschalter ist übrigens zweiteilig! Beim Ausbau ist auf jeden Fall auf den Lenkwinkelsensor zu achten.
    Fällt der auseinander sind 270,-€ fällig. Habe es leider beim ersten Mal auch falsch gemacht.


    Gruß Jörg

    Hallo Schraubergemeinde,


    brauche mal Eure Hilfe. Bei meinem T4 Bj.2002, 2,5L TDI, 520.000km sind vorn am Stoßfänger die Lüfterwiederstände samt Halterung weggegammelt.
    Bekommt man die nur Original? Und wenn hat einer mal ne Teilenummer für mich?


    Danke und schönen Sonntag