Posts by Bullig

    Hallo zusammen...


    Ein Kollege sucht alle möglichen Informationen zum Getriebe (SG), welches bei AXG-Motoren (2.5 TDI, 111 kw, usw.) verbaut wurde. Er fragte explizit nach folgendem Aufkleber (siehe Beispiel), welcher irgendwo in Kofferraumnähe zu finden wäre. Diverse Infos konnte ich auch unter http://www.t4-wiki.de/wiki/Getriebekennbuchstabe finden. Interessieren, wo ich diesen Info-Aufkleber finde, würde mich dennoch.


    Danke für eure Antworten und beste Grüße
    Robert

    Hey moin,


    entschuldigt meine unverschämt späte Antwort, und danke für eure. Das Problem ließ sich am Ende relativ einfach beheben. Dem Antrag auf Ausstellung einer neuen ABE (bei Oberland Mangold) fügte ich ein Foto von dem gebrauchten DPF hinzu, so wie er war und ohne irgendwas darauf lesen zu können. Das Foto wurde in rel. schlechter Qualität auf einfachem Papier gedruckt. Als Notiz fügte ich an, dass ich keine bessere Qualität liefern könne und falls dies von Nöten wäre, solle man sich bitte bei mir melden. Davon sah man anscheinend ab und schickte mir alle benötigten Dokumente für die entsprechende Zulassung ;-)...


    Es scheint, als interessiere die das herzlich wenig. Hauptsache, die 20 Euro liegen bei.


    Besten Dank nochmal für eure Antworten und bis die Tage...


    Gruß Robert

    Hallo zusammen,


    bin dringend auf der Suche nach einem Foto eines Dieselpartikelfilters der Firma Oberland für einen T4 2.5 TDI AXG. Habe einen gebrauchten DPF zu Hause liegen, auf dem aber partout nichts mehr zu erkennen ist. Benötige das Foto für eine entsprechende ABE zur folgenden Zulassung.


    Ich glaube, dass die entsprechende Art.Nr.: 858095 und die KBA-Nr.: 17140 sein müsste.


    Jede Hilfe ist allerherzlichst willkommen.


    Beste Grüße und danke schonmal
    Robert

    Ich will euch die 'Lösung des Rätsels' nicht vorenthalten...


    Knapp vier Wochen später ist genau das selbe Problem wieder aufgetaucht. Nur, dass diesmal wirklich nichts mehr ging. Musste den Motor im zweiten Gang starten um im Schneckentempo zur nächsten Werkstatt zu rollen, die glücklicherweise nur knapp 200 Meter entfernt lag. Weil der Füllstand der Bremsflüssigkeit schon sehr niedrig war, bat ich den Meister erstmal um einen kräftigen Schluck. Zusätzlich haben wir das System noch entlüftet.


    Danach war alles wieder top. Der Füllstand der Bremsflüssigkeit hatte sich seitdem nicht verändert. Das Problem an sich trat nicht wieder auf.


    Der Fehler lag also eher bei mir. Bin eigentlich sehr gewissenhaft was die jeweiligen Flüssigkeiten angeht. Hin und wieder mal nach der Bremsflüssigkeit zu schauen, kam mir nicht in den Sinn. Nach einem Komplettwechsel hab ich alles im Auge.


    Beste Grüße
    Robert

    Sehr geehrtes Forum,


    just nach Erst-Anmeldung hier gleich mal mein erster Hilferuf.


    Neulich auf der Autobahnauffahrt ging beim Schaltvorgang vom Vierten in den Fünften auf einmal gar nix mehr. Weder die obere noch die untere Schaltreihe ließ sich bedienen. Nach kurzem Stop auf dem Standstreifen, fiel mir ein leichtes Durchhängen des Kupplungspedals auf, woraufhin ich das Pedal einmal hochzog. Danach flutschten die Gänge wieder wie gehabt und das Problem trat seitdem nicht wieder auf.


    Nun klingt das Problem nicht unbedingt nach Weltuntergang, aber bevor ich irgendwo in der Walachei stehenbleiben muss, sollte man das lieber mal unter die Lupe nehmen. Nach kurzer Recherche auf den gängigen Web-Seiten tendiere ich zum Geberzylinder, dessen Aufnahme an der Karosserie ganz gerne mal schwächelt. Des Weiteren könnte der Nachlaufschlauch des Geberzylinders in die Jahre gekommen sein, oder, es liegt ganz einfach an der Pedalfeder, wobei in dem Fall wohl gar nichts mehr gehen sollte.


    Bevor ich nun in den Blaumann steige und mich selbstständig auf die Suche mache, mag ja der ein oder andere die Problematik kennen, und die zündende Eingebung präsentieren wollen. Jede noch so profane Idee ist herzlich willkommen...


    Beste Grüße
    Robert


    T4 Caravelle 2003 2.5 TDI AXG