Posts by inaZone

    Sorry, Andy,


    wenn es der ZAS nicht ist, dann bleibt wohl nur noch
    der Steckplatz des Vorglührelais in der Relaisplatte der Zentralelektrik.
    Dass das Vorglühen über die Batterie funktioniert, deutet darauf hin.
    Hatten wir aber schon des öfteren.
    Der Steckplatz lässt sich instandsetzen. Bemühe mal die Suchfunktion.
    Oder die Relaisplatte komplett tauschen. Nimm dann eine vom Benziner, da ist der Steckplatz noch jungfräulich ;)


    Good luck,
    Andreas

    Hi Wolle,


    kennst du Grip Tite?
    Die Paste ist von Loctite und im gut sortierten Werkzeughandel zu bekommen. Soll das Lösemoment bis zu 500% erhöhen - naja ...
    Immer wenn ich so heikle Sachen vor mir habe setze ich das großzügig ein.
    Einen Versuch wäre es wert ...


    Good luck ...


    Gruß aus Baden,
    Andreas

    Hi Marian,
    die Kiste läuft wieder ordentlich?


    Quote

    Wenn die alten Düsen gemeint sind: keine Ahnung ob ich das hier nennen
    darf, aber siehe Wiki, Einspritzdüsen, Quellenangabe 3...


    Dann frag doch mal Henzo ...
    Vielleicht hat er eine Erklärung. Normalerweise verkauft er ordentliche Ware. An den ESD selbst sollte es also nicht liegen.
    Auch die Spezis im FMSO könnten so etwas kennen.


    Gruß aus dem Schwarzwald,
    Andreas


    Quote

    Zunächst mal stimme ich zu, dass die anderen vier auch noch erneurt
    werden. Allerdings bin ich erstmal mit dem Teilerfolg - dem defekten
    Nadelhubgeber und seinen Auswirkungen zufrieden!!! Mehr darüber und dem
    Problem "schwankender FB" werde ich noch als Bericht hier im Forum
    zusammenfassen.


    Wir sind gespannt ...


    Hi Marian,
    das kann wohl nach 20 tkm nicht sein. Die anderen 4 Düsen sehen wohl ähnlich aus. Dir wird nichts anderes übrig bleiben, als sie auch zu überprüfen.
    Vielleicht kippt dir auch ein böser Feind was in den Tank ...


    Die Düsen an unserem ACV sahen bei 300 tkm übrigens noch fast wie neu aus, obwohl vom Vorbesitzer über 150 tkm mit allem möglichem gefüttert.


    Gruß,
    Andreas

    Hallo Ralf,
    ich war mit meinem Huberli auch schon mal beim lokalen sehr guten Boschdienst, weil ich eine siffende Esp vermutete. Mir wurde nachdem der Mechaniker ein Auge darauf geworfen hatte bestätigt, dass die Gashebelwelle im eingebauten Zustand gewechselt werden könne. Allerdings sei es nicht ganz so ohne Stolpersteine ...
    Ich würde jedenfalls vorher mal beim Boschdienst meines Vertrauens aufschlagen.


    Gruß,
    Andreas

    Hallo Henning,


    Quote

    Waren die Adapter der Markise fest mit dem
    Blech verschraubt? Wie bist Du vorgegangen? Wie dichtet man die Bohrungen
    sauber ab? Lässt sich dort anschließend überhaupt eine Kederschiene
    anständig montieren?


    Das ist so lange her. Ehrlich gesagt, ich weiß es nicht mehr. Jedenfalls sind an meinem Dach/Westfalia-Nasenbär-CaliforniaClub-Hochdach lediglich die originalen Bohrungen zu sehen.
    Diese Bohrungen sind mittels der originalen Kunststoff-Schrauben und einer Dichtungsunterlage verschlossen.
    Ich weiß nicht, welches Dach dein Bus hat.
    Zum Abdichten würde ich Sikaflex nehmen. Welches genau sagt dir die Suchfunktion.
    Die Kederschiene sitzt einige cm unterhalb der Bohrungen im Hochdach. Da gibt es keine Probleme.


    Gruß aus dem Murgtal,
    Andreas

    Quote

    Gibts bei Dir da unten kein Internet mehr, oder warum machst Du Dich so
    rar?:-P


    Hi Georg,
    wie du siehst, gibt es hier tatsächlich so etwas - im Moment kämpfe ich an mehreren anderen Fronten - an den badischen Dialekt gewöhnen, von BS-OP erholen, 30erJahreHausrenovierung vorantreiben, W124er Kombi und den Rest des Fuhrparks instand halten.
    Ich könnte jetzt aus dem Fenster hinaus das Fleckenmonster fotografieren, aber das gäbe alte Bilder ;) Vorhin hab ich ihn mal 20cm nach vorne rollen lassen, damit die Schluffen sich nicht platt stehen.
    Vielleicht komm ich ja im Lauf des Frühjahrs dazu, das schöne Biest wenigstens einsatzbereit zu machen. Dann werd ich vielleicht auch wieder etwas präsenter hier.


    Keep up the good work!


    Andreas

    Hi Lothar,


    die Platte gibts beim Verwerter für wenig Geld.
    Den Tausch hab ich seinerzeit aus Bequemlichkeit/Zeitnot beim Boschdienst für 100 Euro machen lassen.


    Gruß,
    Andreas