Posts by T4-Doctor

    Moin an alle,


    ja wenn es nun ok ist dann bin ich ja sehr froh.


    @ TomyN: Ja war daneben gestanden, ausser neuem Ölfilter, neuer Dichtung an der Ablassschraube haben die nichts verbaut (zumindest nichts von mir gesehenes).


    @ RalphCC2: Als ich den Wagen gekauft habe hatte er einen neuen Ölwechsel mit Filter von Händler erhalten. Die Warnlampe ging ewrst nach ca. 500km an.
    Daraufhin habe ich einen Wechsel mit Ölfilter in einer anderen Werkstatt machen lassen. Einfüllmenge definitif 5,5 Liter, das habe ich gesehen
    Beim neuesten Ölwechsel wurden wieder exakt 5,5 Liter eingefüllt, auch hier habe ich die Menge gesehen.
    --> Menge kann hier als Ursache ausgeschlossen werden


    @ transarena: Ob Verlust oder Verbrauch weiss ich nicht. Am Abstellplatz vor unserer Tür sind hin und wieder ein paar kleine Öltropfen sichtbar. Wirklich nur kleine Tropfen.
    Im Stand, bei laufendem Motor ist keine starke Rauchentwicklung zu sehen, schon gar keine bläuliche.
    Der Motor ist leicht verölt an der Unterseite, sieht aber auch nciht nach einer riesenmenge aus.
    Wie der Wagen in Fahrt sich verhält sehe ich nciht gut, zumindest auch keine starke Rauchentwicklung.


    Auf alle Fälle danke ich euch für Eure Hilfe und hoffe dass es sich nun so einpendelt.
    Viele Grüße und Danke.


    Michael

    Hallo liebe Leut,


    mal wieder was neues vom T4 ,-).


    Nach langem hin und her mit dem Händler hat er mir einen Ölwechsel angeboten.
    Ziel war es das Öl nach Händlerangaben zu füllen um dann den Verbrauch nochmal genau zu messen.


    Gesagt und getan, es wurden genau 5,5 Liter 5W40 Öl eingefüllt. Nach dem Ölstandmessen war es genau an der oberen Ölmessstabmarkierung (geriffelter Bereich).


    Ich habe nun Während meines Weihnachtsurlaubes ca. 3000km auf den Wagen gefahren und musste sage und schreibe nur ca. 300ml Öl nachfüllen.
    Ist zwar gut das es so ist aber ich bin etwas "verwirrt" das es so ist.


    Wir hatten vor dem Ölwechsel ca. 4l Verbrauch auf 2000km...


    Kann das an der Ölsorte liegen? Davor wurde 10W40 verwendet.


    Gruss


    michael

    Hallo Murks,


    danke für Deine Antwort.


    habe am Freitag beim Händler einen Öl- und Filterwechsel gemacht und mit genau 5,5 Liter 5W40 aufgefüllt.
    Der Ölmessstab war genau an der oberen Kante der Riffeliung also max Füllstand nach Herstellervorgaben.


    Beim Aufbocken konnte man sehen das der komplette Motort unten verölt ist, das war beim Kauf nicht so.
    Vermutlich wurde eine Motorwäsche durchgeführt.


    Wir haben den Motor nochmal mit Reinigungsmittel von Hand gesäubert.


    Seit Freitag bis heute bin ich ca. 250km gefahren und habe heute am Ölmesstab 1/4 weniger Füllstand sehen können.
    Wenn der geriffelte Bereich ungefähr 1 Liter ist dann fehlen schon wieder ca. 200-250 ml von dem Öl.


    Der Rauch der hinten rauskommt ist eher weiss.


    Ich habe nach dem Kauf auch selber einen Öl- und Filterwechsel mit 10W40 gemacht. Hier war das selbe zu verzeichnen.


    Danke für den Link zum Artikel. Ist sehr interessant und Aufschlussreich.


    Gruss


    Michael

    Hallo liebe Forumsmitglieder,


    ich bin der Neue, endlich kann ich einen T4 mein eigen heissen.
    Vor ca 6 Wochen habe ich eine gebrauchte T4-Caravelle mit langem Radstand und 2,5 TDI Motor (blaues I) mit ca. 220000 KM gekauft.
    Baujahr 2000, 65KW-Motor, 5 Zylinder


    Nun bin ich ca. 2000 km gefahren und musste einen Ölverbrauch von 4 Liter erfahren.


    Meine Fragen an euch erfahrene Leute:


    - Was ist denn dem Alter entprechend ein normaler Ölverbrauch?
    - Was bedeutet der geriffelte Bereich in Litern auf dem Ölmessstab? Ist das 1 Liter?
    - Ist 5W40 das passende Öl für diesen Wagen?


    Mein Händler will mir einreden das der Ölverbrauch normal ist...


    Gruss


    Michael