Posts by NesPuk22

    Moin ,

    dein geplantes Flickwerk ist nur ein absoluter Notnagel. Mach ne neue Welle rein, das kostet zwar etwas aber das ist eine Sorge weniger. Innere Antriebsmanschetten halten ca 2 bis 3x solange wie Äussere. Das heisst im Umkehrschluss, das hier seit der Produktion immer noch der gleiche Schmierstoff drin ist. Bei äusseren Manschetten wird der zwangsläufig mit ergänzt, bzw das Gelenk gereinigt u dann kommt neuer Schmierstoff rein. Das heisst, hier ist der Schmierstoff schon mehrere Tode gestorben. Wenn du dieses Gleichlaufgelenk dann mal zerlegst und akriebisch reinigst, wirst du ein Schrecken bekommen, und das Thema erledigt sich von selbst. Ach noch etwas: Der Tausch der Welle ist weniger Arbeit als eine nuen Manschette drauf zu fummeln, und schon gar nicht diese untauglichen geschlitzen Manschetten. Ich weiss von was ich hier schreibe.

    Gutes Gelingen

    Peter

    Moin,

    ja ischliesse mich da Tommy an, schau in Bardis Liste und arbeite es ab. Da wirst du bestimmt fündig.

    Noch ne Frage dazu. Wie sieht es denn mit dem Kraftstoffverbrauch aus ? Geht schon Richtung 18L ?

    Die Dichtungen der Einspritzdüsen sind unter anderem die Verdächtigen. Wenn da noch die alten drin sind, ist das schon mal ein Punkt. Ich habe es verpasst und meine Frau ist mit den Kindern nur Kindergartenverkehr u einkaufen gefahren. Da war der Tank immer nach 300km leer. Pappi bezahlt ja, und hat nix gesagt. Und ich bin zum sparen mit kleinem Motorrad bei Wind u Wetter gefahren. Aber naja. Mir ist dann auf der BAB nach knapp 200Km der Motor hochgegangen. Da hat mir meine damalige Holde das erste mal gesagt, das der schon länger soviel Sprit braucht; Tankuhr unter halb. Das Fehlerbild sieht dann so aus. Dazu das obere Kolbenmaterial von 2 Kolben, Feuersteg, total aufgekocht.

    Sprüh mal die Einspritzdüsen mit dem Sitz im Kopf mit Startpilot oder Bremsenreiniger ab, bei laufender Maschine. Aber Motor nicht zu warm. Die Sache ist brandgefährlich. Wasserschlauch dabei legen, der aber auch aufgedreht ist.

    Gutes gelingen.

    Peter
    CIMG2373.JPGCIMG2377.jpgCIMG2376.jpgCIMG2373.JPGCIMG2376.jpgCIMG2377.jpgCIMG2373.JPGCIMG2376.jpgCIMG2377.jpg

    Moin,

    hab mir mal gerade das Rasseln oder scheppern angehört. Das hört sich an wie 2Massenschwungrad, das ausgeleiert ist. Also ne gescheite Werkstatt kann das eigentlich analysieren.

    Unten das kl Schaublech ab u und mit kraftigem Schraubendreher das Schwungrad hin und her bewegt. Klappt das hin und her, haste den Übeltäter. Oder evtl auch oben durch das Guckloch in der Glocke. Ggf Anlasser raus, dann biste direkt an der Örtlichkeit. Nur wenn du damit noch lange rumfährst, wird das Problem von aussen sichtbar, wg zerschlagener Getriebeglocke.

    Also handeln

    Gruß Peter

    Mach die Spurstangenköpfe mal rechts u links vom Lenkhebel ab. Prüfe es dann nochmals. Das Obere Traggelenk ist auch ein üblicher Verdächtiger. Das kannste eigentlich nur bei demontiertem Rad prüfen. Dazu ne ordentlich Brechstange über das Traggelenk führen und im Antriebswellenschacht abstützen. Jetzt darfste das Gelenk nicht in den Lenkschemel eindrüken. Wenn doch, haste den Verdächtigen überführt. Da ist ordenlich Zunder drauf von den Drehstäben. An sonsten hat dein Lenkgetriebe ne Macke und muss dann wohl oder übel ausgetauscht werden. Aber hol dir keines vom Schrotti. Das lohnt sich nicht. Im Netz gibt es bei den einschlägigen Teilehändlern gute Überholte für bezahlbarem Kurs mit Garantie. Nimm aber eines mit Spurstangen.-u. Gelenkköpfe. Deine alten kannste abbauen und zur Reserve deponieren, sofern noch gut.

    Gutes Gelingen

    Gruß Peter

    Moin Christian,

    habe gerade in meinen Ordner VW-Bus geschaut u die Rechnung leider nicht gefunden. Möglicherweise has versehen in die Ablage P befördert.

    Mein Bussi steht noch im Winterlager. Das Rohr sah ganz schön verwinkelt aus. Schaltgetriebe hat ein anderes Rohr wg dem Abgang zum Getriebeölküher. Meins hat gepasst und wenn das auch noch mal 30 Jahre hält; bis dahin kaufen wir den Liter Benzin für 5€ und ich bin dann so ca 95.

    Den Getriebedeckel habe ich auch vor ca 2 Jahren erneuern müssen, weil durchgerostet. Dazu habe ich mir ein gutes gebrauchtes Automatik-Getriebe gekauft. Hier ist einer der letzten neuen originalen Deckel draufgekommen bei einer Überholung. Der Deckel ist Top. Der Deckel vom Nachfolger Getriebe, 01P, sieht leider ähnlich aus, passt aber definitiv nicht. Habe es ausprobiert. Da ist u.a. neuer Schaltkasten drin.

    Gruß Peter

    Moin ,

    wenn du die Gummitülle runter ziehst, ist der Öldruckschalter in seiner ganzen Pracht zu sehen. Will sagen, die Farbe ist wichtig. Die Farbe sagt die Schaltleistung aus. Keinen Schalter mit anderer Farbe verbauen, auch wenn Gewinde u Anschlüsse passen. Das kann dir Fehler suggerrieren, wo keine sind.

    Nur Tausche den Schalter sehr zeitnah, sonst kann er dir auseinander fliegen, (beim morgendlichen Start ist bei kaltem Öl viel Druck dahinter) und dein Motor ist ehe du die Lampe siehst, wahrnimmst, dein Motor schrott. Das Öl ist in weniger als einer Minute weg.

    Also, sehr Zeitnah mit dem Schalter handeln.

    Gutes Gelingen

    Peter

    moin,

    Ja, Leck Weck hilft. Kann ich nur empfehlen. Am besten mit neuem Motoröl. Damit habe ich schon oft diese Problemfelder erfolgreich behandelt.

    Gruß Peter

    Moin,

    du wirdt nicht umhin kommen, die Türverkleidungzu entfernen und dich auf dieser weise dem Schloss zu nähern. Am besten ist hier, so meine jahrelange Erfahrung, das Schloss mit dem Schmiersoff Ballistol zu fluten. Das schadet nirgendwo etwas. Und abtropfend in die Karosse hilft es bei Korrossions-Vermeidung. Ballistol bekommst du auch in der Sprühdose und das ist für deinen Zweck richtig gut. Wirst sehen, das Schloss flutscht dann wieder wie am ersten Tag. Auch hervorragend im Zündschloss u anderen feinen Problemzonen. Auf keinen Fall WD 40 oder Caramba u Co verwenden. Das funktioniert zunächst ganz gut, wird dann aber schlimmer als vorher. Öl aus dem Kännchen verharzt u wird dann auch schwergängig. Dito mit irgendwelchen Fettsprays oder PFTE-Sprays.

    Gutes Gelingen

    Peter

    Moin Jürgen,

    ich habe einen 93er MV. Hier waren auch die Kotflügel geschweisst. Nach dem Entfernen der geschweissten Kotflügel habe ich das darunter erstmal in "Ordnung" gebracht. Dann habe ich mir geschraubte Kotflügel besorgt und diese erstmal nur mit ein paar Blechschräubchen fixiert. Nur lege dir um Himmelswillen keine Kotflügel aus dem Zubehör zu. Die sind eine Katastrophe. Dummerweise habe ich diese im Vertrauen darauf das die passen, schon fertig lackieren lassen. Da habe ich dann ein Waterloo erlebt. Noch heute kotzt mich das Ergebnis an, aber ist nun erstmal so. Ich habe dann die Kotflügel mit den Blechschräubchen fixiert wieder abgenommen und dann den Kotflügel mit Karosserie-Kleber von Teroson an den Auflagekanten eingeschmiert. Dann mit den Blechschräubchen in die fixierte Position gebracht u fertig. Karossenteile werden heute meist unur noch geklebt, schon wg dem Rostschutz.

    Die Kotflügelschrauben, zusammen mit den Blechmuttern auf dem schwarzen Blech sind ein hervorragendes Rostnest. Denk dran, am besten

    Original-Kotflügel. Das andere ist alles Bettel.

    Gruß Peter

    Moin,

    genau was mein Vorgänger schrieb, mach ein 15W40 rein und es wird sicher wieder OK sein. Sicherlich ist es nicht erkehrt, wenn du dich mal mit dem Tausch einer Ölpumpe vertraut machst. Ist zwar ein bischen Aufriss, denke aber wenn der Motor sonst noch stabil läuft u ohne klappern, ist das eine gute lebenserhaltene Investition.

    Gruß Peter

    Moin Chris,

    ich hab die ABE von HJS in der Hand. Umrüstung auf Euro 2 für den AAF /ACU von 08/90 bis 02/96.

    Bei deiner Fahrzeugbeschreibung mit Zulassung 2024, ääh mmh, ist das ein ID Bus ?

    Scherz am Rande. Hier ist die Erstzulassung gemeint.

    Sende mir deine eMail.

    Gruß Peter

    Moin,

    das dein Motor erst nach dem zweiten Startversuch rumpelig anspringt, deutet auf Druckabfall im Railrohr hin, in der Kraftstoffzuführung. Da ist ein Druckregler am Einspritzsammelrohr. Dummerweise ist diese Dose (Druckregler) im Bogen des Ansaugkrümmers drin. Schau mal ob da die Verbindungen alle vorhanden sind. Ich kann an meinem Bussi zur Zeit nicht schauen, da er im Winterquartier steht und ruht. Denke aber so aus dem Gedächtnis, das die Dose, ach ich weiss nicht mehr genau. Rechts oder links vom Ansaugkrümmer. Das siehste aber schon. Tip, beim nächsten mal starten, den Anlasser nur mal ganz kurz einspuren lassen. Das am besten 2x machen. Nur ganz kurz. Dann nach der Kraftstoffpumpe horchen. Wenn er dann beim 3ten mal auf Schlag kommt, dann weisste wo das Schwein zum Schlachten steht.

    Viel Glück

    Peter