Posts by crosstom

    ....also jetzt mal mein Senfchen dazu. So wie Dein Video aussieht hast ein Regelproblem. Ich tipp mal mechanischer Art in der Pumpe.


    Ich hatte es fast genauso. Mein Weg zum Erfolg war dieser!


    Bei jeder Tankfüllung. Liqui-Moly Dieselzusatz nach Angabe beigemischt. Und für die Schmierung einen Liter 2-Taktöl pro Tankfüllung. Also ca. 1:60er Mischung.


    Thema: Modernem schwefelarmen Diesel wird beim Raffinerieprozeß so viel Paraffin mit entzogen, daß er eigentlich keine gute Schmierfunktion mehr hat. Es wird zwar wieder etwas nachadditiviert........aber es reicht nicht!


    Die mangelhafte Schmierung läßt Deinen Regelprozeß in der Pumpe nicht gut arbeiten.


    Es ist für Dich ein günstigerer Versuch als gleich in eine neue Düse zu investieren.


    Verbrenn mal drei, vier Tanks mit Liqui-Moly und Zweitaktöl.......und dann check mal Deinen TDI-Graphen.


    Übrigens: Zweitaktöl ist fast Pflicht;-) ;-)


    mlf_image5027.jpg

    .....ich hatte das gleiche Thema wie Du!


    Hab meinen alten(15 Jahre, 300.000km) Anlasser getauscht und Voila!!


    Jetzt rumpelt die Bude wieder. Sauber perfekt, beim ersten Dreh!


    Der alte Anlasser war einfach verschlissen. Kohlebürsten runtergenutzt. Ritzelwelle hatte gut Spiel. Eben verbraucht!!!


    Is nun mal ein Verschleißteil!!


    Tom

    ...ich nehm nur noch Rapsöl vom Aldi. Die 1 Liter-Flasche auf den vollen Tank. Es geht ja nur darum Schmierstoff zuzuführen, der durch den modernen Raffinerieprozeß zu stark entzogen wird.


    Umweltfreundlicher(schwefelarm) und winterfähiger(paraffinarm) Diesel haben zu dem Problem geführt, daß zu viel Paraffin(Schmierstoff) entzogen wurde. Inzwischen additiviert man auch seitens der Hersteller wieder. Aber grad so an der DIN-Grenze.


    Deswegen ist eine Ergänzung nicht grade schlecht. Was Du nimmst sollte halt sauber mitverbrennen.


    Und bei einer 1:70 Rapsölmischung gibt es garantiert no Prob. Zweitaktöl geht auch.......kostet aber unnötig


    Also: Guckst Du!!!!!

    ...graphitiertes Sprühöl(bspsw. Eurolub) mit 10% Sägekettenöl anmischen und alle zwei Jahre mit Pumpsprüher einsprühen.


    Der Rost saugt sich damit an und macht nicht mehr weiter. Hat vor allem eine Super-Kapillarwirkung bis in die letzte feine Ritze. Und es verpampt und verklebt nix

    MICHELIN!!!!!!!!!!



    ...da will zwar immer keiner dran, zwecks Preis. Aber was der auf Schnee und im Verschleiß zu bieten hat.........SAGENHAFT....



    erst im letzten ADAC Test:........alle Reifen beim Verschleiß so zw. 1,8 und 3,0.....


    der Michelin: 0,5.........und MEGAGRIP auf Schnee

    .......und das meint crosstom ernst!!!!;-)


    Nein....also im ernst. Nach vorne rausfahren. Mit Getriebe. Is eine schöne kompakte Einheit, die sich sauber manövrieren läßt. Du brauchst ihn nicht mal anheben, den Bulli. Rollbrett drunter, mit Kettenzug von oben sichern und gut is......grad auch wenn es eng ist.


    Hab ich auch bei meinem Umbau so gemacht......


    Guckst Du.... http://tomster.cwsurf.de/


    Nicht nach unten raus!!!!!!!!!!

    ......ich würd die Vorderfront abschrauben und Motor-Getriebe als ganzes rausfahren. Das ist m.E. die "leichtere" Variante. Man kann schön frei schrauben und frickelt sich nicht unterm Wagen ab. Nach oben sichern über Umlenkrolle oder Kettenzug und mit'm Rangierwagenheber und Rollbrett rein-raus.


    Da braucht man dann weder den Wagen anheben noch eine Bühne oder Grube. Vielleicht helfen Dir die ersten Bilder meiner Umbau-Page


    Tom


    http://tomster.cwsurf.de/

    .....so wie das für mich aussieht sind die nicht ganz fähig einen 2,5er-TDI zu justieren.


    Ich bin mehr beim 1,9er-TDI fit und da wären die Aussagen NONSENS!!!!!


    Kontaktier doch nochmal UdoZ!!!!!!!


    Tom