Posts by bussibär

    Hallo,


    den Sturz zu messen ist noch einfacher als die Spur. Du baust dir aus Bindfaden und Gewicht ein Lot und lässt es neben der Felge auspendeln. Der Wagen muss natürlich absolut gerade stehen. Dann misst du mit dem Zollstock am oberen und unteren Felgenhorn den Abstand zum Bindfaden, die Differenz dieser Werte nennen wir mal "x".

    Den Durchmesser der Felge von Horn zu Horn nennen wir "D". X und D müssen in der gleichen Einheit, also z.B. mm verwendet werden.


    Weil die Werte für den Sturz meist in Winkelminuten angegeben sind, rechnest du nun um:

    Sturz in Winkelminuten= 60* arcsin (x / D)

    Wenn du es schaffst, "x" auf einen mm genau zu messen, dann genügt auch die Gesamtgenauigkeit.

    also wie ich schon schrieb, wärmt der Calix oder Waeco wie ein Tauchsieder direkt das Kühlwasser auf und über Konvektion wird dadurch der Zylinderkopf auf ca. 30°C aufgewärmt, was den Motorstart erleichtert.

    Falls es weder der Förderbeginn, noch der ZAS ist:

    Gibt es die Möglichkeit, die Wegfahrsperre per Diagnose auszulesen? Also abfragen, ob ein unerlaubter Startversuch (nämlich der jeweils erste) erfolgte?

    Ich denke nämlich noch immer, dass die WFS wegen abgesunkener Batteriespannung und bzw. oder Kontaktproblemen eine zweite Einladung braucht.


    Ein interessanter Versuch wäre es, die Batterie 1..2 Stunden vor dem Kaltstart richtig vollzuladen und damit einen Teilaspekt der langen Standzeit auszuschliessen.

    Hallo,


    mir ist nicht ganz klar, ob Du a) auch zweimal den Anlasser betätigen musst, oder ob b) alleine das zweimalige Vorglühen und einmalige Starten ausreicht.

    Falls a):

    Hast Du mal probiert, das erste Vorglühen zu "überspringen"? Also zunächst gleich bis zum Anlassen durchschalten und Anlasser 3 Sekunden laufen lassen, dann zurück auf Vorglühen und danach anlassen?

    Hintergrund meines Vorschlages:

    Vielleicht ist eine der Kraftstoffleitungen durch Aushärtung etc. minimal undicht geworden und über Nacht zieht die ESP irgendwo Luft. Die ersten Anlassumdrehungen müssen dann erstmal zum Entlüften genutzt werden.

    Falls die Rücklaufleitung bei Dir transparent ist, kann eine zweite Person schauen, ob beim ersten Anlassen Luftblasen bewegt werden.


    Ansonsten:

    Mit dem elektronischen Mengenstellwerk der ESP kenne ich mich nicht aus, aber evtl. ist da etwas schwergängig, was nach der Standzeit mehrmals betätigt werden muss? Dazu könnten vielleicht die TDI Spezis was sagen.


    Gruss

    bussibär

    Bei meinem AAB ist leider kein einziger transparenter Abschnitt in dem gesamten Dieselpfad. Ich würde ja gerne die Saugleitung mal präventiv erneuern und würde da am liebsten etwas durchsichtiges nehmen. Hat da jemand einen Tip, was auf Dauer hält?


    Gruß
    bussibär

    ...Mein Phänomen ist ja eher, dass es sich anfühlt, als ob ich in hohen Drehzahlen unter Last nicht genug Sprit bekomme...


    Moin morty,


    womöglich hat die Dieselpest einfach die Steigrohreinheit zugesetzt, sodass der maximale Durchsatz begrenzt wird? Vielleicht baust Du doch mal den Tankgeber aus und siehst ihn Dir an:
    http://www.t4-wiki.de/wiki/Geber_G_(Kraftstoffvorrat)


    Muss mich korrigieren, der Kanistertest hat dies als Fehlerquelle ja schon ausgeschlossen. :weg:


    Gruß
    bussibär

    Halo morty,


    mein letzter ZR Wechsel ist schon wieder 5 Jahre her. Am besten liest Du Dir mal die folgenden Artikel durch:
    http://t4-wiki.de/wiki/Zahnriemen#Zahnriementrieb_im_T4
    http://t4-wiki.de/wiki/Zahnrie…el_TDI)#Zahnriemenwechsel
    http://t4-wiki.de/wiki/Nockenwelle#Nockenwelle_arretieren
    http://t4-wiki.de/wiki/Spezialwerkzeug#VW_2065A


    Da ist beschrieben, wie die Nockenwellenposition im OT sein muss. Mit dem Lineal ist es dann einfach zu kontrollieren. Leider muss dazu der Ventildeckel ab :-( Aber immerhin brauchst Du die Zentralschraube der Riemenscheibe nicht zu lösen :-)


    Die verstellte ESP bei Dir würde ja auch zu einer verstellten NW passen, hängt ja "hinten" dran...


    Gruss
    bussibär

    Falls der Kanister-Test aber keine Besserung versprechen sollte, nochmal zurück zu den NW Steuerzeiten:


    Vielleicht wurde der Zahnriemen gewechselt und dabei eine neue Wasserpumpe eingebaut. Wenn dabei aus Faulheit das NW Rad nicht gelöst und korrekt positioniert wurde, ist danach die NW verstellt, denn die neuen WaPus haben ein grösseres Antriebsrad als die alten, wodurch sich die NW verdrehen würde.


    Gruss
    bussibär

    Das Problem der elektronischen Lösung ist, dass ein reiner Elko wie von Jan geschrieben, nicht die nötige Zeitkonstante erreichen wird, die Du möchtest. Die Widerstände von Geber und Anzeige liegen ja meist unter 300 Ohm. Da bräuchtest Du schon einen wirklich r-i-e-s-i-g-e-n Elko, um mehrere Sekunden herauszubekommen. Ich vermute, Du bräuchstest zwischen 10.000 und 100.000 µF (10-100mF). Vielleicht ist das in Zeiten von Gold-Caps und Super-Caps auch ein gangbarer Weg.
    Wenn Du zusätzliche Widerstände einfügst, egal ob in Reihe oder Serie, wird die Genaugkeit der Anzeige deutlich leiden, damit ist Dir auch nicht geholfen.


    Ich habe selbst keine Erfahrungmit Tankschaum, aber bzgl. des verlorengehenden Tankvolumens brauchst Du Dir keine Sorgen machen, denn der Schaum ist grobporig und die Poren füllen sich mit Benzin. Da solche Schaumwürfel vermutlich nur Zig Gramm wiegen, geht auch etwa soviel weniger an Benzin in den Tank.


    Gruß
    bussibär

    Ansonsten gibt es auch eine "hydraulische" Lösung statt der elektronischen:
    Aus Tankschaum ein "Schwallblech" in den Tank einsetzen. Falls eine Öffnung am Geber gross genug ist.


    Einfach bei Ebay "Tankschaum" eingeben. Das Zeug kommt aus dem Motorsport.


    Gruss
    bussibär