Posts by toni2105

    Quote

    Mit serien AAB nicht zu vergleichen.
    Mit langen 5ten gang ca.160.
    Verbrauch eher günstiger als serie.
    Leistung ca.110 PS.


    Gruß Ralf


    grüße


    was hast den für nen abgaskrümmer / turbo genommen???
    hast auch nen Ladeluftkühler verbaut?


    danke mfg toni


    also müsst ich mir noch ne uhr oder vernbedienung nachrüsten um das gebläse anzusteuern....



    und wenn ich das richtig verstehe, klemme ich abends das kabel drann und das gerät heizt die ganze nacht über????


    Aha danke da probier ich mein Glück....


    Bis zu welchem baujahr passen die denn hab was von 98 gehört stimmt das denn???




    und was ich noch wissen wollt passt eins vom 2.5l TDI auch???
    ist ja ein 2.4 aber angeboten werden auch viele vom 2.5er


    mfg toni

    Meine Klappert auch in der Werkstatt meinten die aber ich solls so lassen , das kommt bei ner neuen auch nach nem halben Jahr wieder....???


    Was mach ich nun neu oder lassen?!?!?



    MfG Toni

    Hallo.


    Hab nen 2,4 AAB von 07/1995 und das Kombiinstrument mit der Analogen Uhr rechts ohne Drehzahlmesser drinnen.


    Ist es nun einfach möglich ein anderes Kombiinstrument mit Drehzahlmesser einzubauen und liegt da am Stecker schon ein Drehzahlsignal an??? Weil an der Klemme W an der lichtmaschíne ist der Kontakt W belegt!!


    Danke für eure Hilfe


    MfG Toni

    Hallo.


    Welches T4 02B Getriebe erreicht denn die höchste Endgeschwindigkeit, Sprich ist am längsten übersetzt???? Weil bei mir auf der Autobahn schon bei 120kmh ist kaum noch ne unterhaltung möglich. Und wenn nun das Getriebe länger übersetzt ist sollte er ja dann nicht mehr so hoch drehen bei gleicher geschwindigkeit:-)



    An Meinem sind nämlich die synchronringe defekt.


    Jetzt überlege ich ein längeres Getriebe einzubauen oder meins instandzusetzten und dann noch den 5. Gang verlängern.


    Wie macht manns nun am besten?!?! Oder hat von euch schon einer sowas gemacht????


    T4 BJ. 1995 AAb mit Getriebe CRN.


    Danke MfG Toni

    Grüße.


    Habe eigentlich das gleiche Problem. 3er Gang geht hoch wie runter nur bei ca. Leerlauf. Wobei es vom 2. in 3. besser zu schalten geht als vom 4. zum 3. Gang.


    Schaltgestänge hab ich alles neu gelagert, es hat sich aber nur unwesentlich verbessert.


    Meine Vermutung geht nun auch in Richtung Synchronring.


    Oder liegt es vielleicht am Öl?, was ich aber nich glaube. Hab mal den großen Innensechskann von vorn rausgeholt, Öl is voll, aber sehr sehr dünn für nen Getriebe-Öl. Ist dies normal???



    Das Fahrzeug ist nen AAB von 95' Transporter mit langen Radstand.


    MfG Toni

    Quote

    Seitenwand und Dach?? Frontscheibe? Meinst Du den Stoß oben am A-Holm, oder
    stehe ich auf dem Schlauch?



    Ulrich


    Ja genau da meine ich, und es ist doch so das dieser stoß bis unter die Frontscheibe geht, jedenfalls sieht es von innen so aus. und genau zwischen den beiden blechen ist es innen stark rausgetropft.
    dann hab ich außen mit lack drüber gepinselt und es ist deutlich weniger geworden.
    aber es ist immernoch leicht feucht wenn es regnet!

    Danke für eure schnellen antworten.
    Aber, es kam ja erst(oder auch immer noch) zu dieser dichtnaht wo seitenwand und dach zusammenkommen rein. nachdem ich diese angeschliffen und mit lack überstrichen habe ist es deutlich weniger geworden. und diese naht geht ja auch weiter unter die scheibe, nur da komme ich ja nicht rann leider.
    also werd ich nicht runtrumkommen die scheibe rauszuholen.


    Bekommt man diese erfahrungsgemäß heile raus oder muss es ne neue werden???


    Vielleicht schieb ich es auch noch bissel auf, wollte den T4 eh neu lackieren, da wärs doch ratsam dabei gleich den scheibenrahmen mal mit zu pflegen?!?


    wer hat dazu erfahrungen?????????:confused:

    Hallo zusammen.
    Ich bin neu hier und habe ein problemchen mit meinen T4.
    Es ist ein 95er Kasten mit dem 78PS 2,4l AAB Motor.
    Soweit so gut, also


    und zwar hab ich vor 2 Wochen bemerkt das es im Fussraum tropfte(leicht).
    geschaut aber nicht zu erkennen wo es her kam.
    jetzt war ich einkaufen und da stand er bergab und es regnete stark. da tropfte es relativ viel bei der fahrerseite am vorderen himmelrand.
    zuhause den himmel entfernt und geschaut aber nicht viel zu sehen. dann hab ich oben aufm dach geschaut und gesehen das die dichtnaht ganz vorn zur scheibe hin leicht gerissen ist. mit lackstift schön verpinselt und siehe da schon fsat weg der wassereinbruch. hab den himmel ab gelassen und gemerkt das doch noch ganz leicht wasser eindringt was soll es noch sein?


    vielleicht ists noch weiter runter zur scheibe hin undicht(unter dem scheibengummi, oder gar die frontscheibe undicht??) diese wurde im august 08 mal erneuert.


    ?????? wer kann helfen????
    Vielen Dank MfG Toni