Posts by RalphCC2

    Ich wage mal Dich als alten Forumshasen zu fragen, ob denn der Förderbeginn korrekt (auch dynamisch) eingestellt wurde.

    Ich will diesen Thread jetzt nicht kapern mit meiner neuen ESP...

    aber der Förderbeginn war vor dem Austausch der ESP relativ frisch dynamisch neu eingestellt.

    Nach der neuen ESP nicht. Auch wenn ich den Schrauber schon fragte ob der Förderbeginn denn wohl stimme? Wo liegt denn die mögliche Veränderung im Förderbeginn, wenn die ESP nur ausgetauscht wird? Ich hatte noch die naive Vorstellung dass sich Motorsteuerung und neue ESP vielleicht irgendwie im Fahrbetrieb anlernen müssen. Aber so intelligent arbeitet der T4 wohl nicht... :)

    Und der Gutachter hat den Wert des Busses also nicht so hoch eingeschätzt, wenn er meint die Versicherung zahle den ganzen Schaden nicht?

    Bekommst du den Kaufpreis wenigstens wieder raus?

    Ich hatte kürzlich die ESP undicht. Ist dann auch plötzlich schlimmer geworden, so dass es bis auf den Boden tropfte. War bei 490.000.

    Es hatte sich relativ überraschend verschlimmert. z.B. 3/4 Jahr nach TÜV.


    Mein Schrauber hatte die eingeschickt, aber die zeigten sich inkompetent. Dann lokal. In meiner Großstadt gab es nur einen einzigen Boschdienst, der kompetent in Diesel-ESP war. Die haben zerlegt um neu abzudichten. Prognose war ca. 800,- €.

    Dann zeigte sich noch eine gebrochene Feder. Mein Schrauber ist extra hingefahren, weil er das nicht glauben konnte. War so. Die gab es nicht mehr als Ersatz. Ich muss dazu sagen, ich hatte zuvor volle Höchstgeschwindigkeit und auch sonst war alles am Gas ok in der Beschleunigung. Also Austauschteil. Die refurbished ESP mit Einbau 1600,- X/

    Jetzt der Klopper: Ich habe rund 1,5 Liter Mehrverbrauch, also bringe ihn kaum unter 10L. Der Bus ist jetzt unten rum etwas spritziger, aber ich halte mich zurück und fahre eigenlich wie immer. Nach 25 Jahren kann man das beurteilen.

    Natürlich sagen alle, "ja, die alte war kaputt" "sie fahren jetzt anders". Keiner hat eine Idee. Also machst du erstmal nichts. Ich bin mal auf die nächste Urlaubsfahrt gespannt, da fahre ich mit dem vollgepackten Bus immer monoton mit Tempomat und weiß genau wo ich liege. Nähmlich bei dem jetzigen leeren Verbrauch im mäßigen Mischbetrieb Stadt/Land/AB.

    Hallo,


    die blaue Plakette ist nun nicht gekommen. 😉


    Welches Fahrzeug hast du? Beim passiven DPF vom T4 würde ich den einfach ordentlich ausklopfen.

    Es gab mal ein Foto vom User KlausTDI von den Mengen, die da rauskommen.

    Wickle es bestmöglich mit dem Gutachter ab.

    Ich würde mir eigentlich einen eigenen Gutachter erbeten und keinen, den die Versicherung bestimmt.

    Der wird sich bei der Besichtigung auch mit der Werkstatt auseinandersetzen.

    Die Abeckung hätte ja auch verschmoren müssen. Die war aber weg? Also hatten sie schon etwas angefangen...


    Selbst wenn sie ein Werkzeug da auf der Batterie haben liegen gelassen, wirst du das nie erfahren.


    (Ich hatte schon öfter mal Werkstattfehler zumindest mit Folgekosten. Oder mit Glück. Als ich ein Auto abholte wo die Bremsen gemacht wurden und 200 kmh auf der Autobahn fuhr, da wurden mir am nächsten Tag fast die Knie weich als ich nur zwei montierte Radschrauben an einem Rad sah. Die Werkstatt hatte sich nichts angenommen und gemeint da wären bei mir wohl Kinder drangewesen.... Die drei Radmuttern haben sie sicher weggeworfen. Da spezial Fuchsfelge musste ich die selbst neu kaufen)

    Das sieht ja merkwürdig aus und erschreckt etwas. Die beiden Kabelbäume Richtung Innenraum scheinen mir von außen angeschmort bis der Kunststoff runtergetropft ist. D.h. der Brandauslöser liegt vielleicht eher rechts davon?

    Zusätzlich scheint es im Amaturenbrett gebrannt zu haben....Masse-Stern?


    Erstmal musst du ja die Schadenshöhe, insbesondere Kabelbäume und Versicherungsfrage klären auch mit dem Scheibenbetrieb. Dann gibt es ggf. ein neues Amaturenbrett :)

    Die Scheibe war noch drin, also hatten die noch nicht angefangen mit Arbeiten?


    In alten Fahrzeugen kann es immer wieder Kurzschlüsse geben. Mit haut es auch eine 20A Sicherung im Stand ohne Zündschlüssel raus weil irgendwo ein Kurzschluss in der der Scheibenwaschelektrik (Scheibenwischerhebel?).


    Die Frage ist, ob die in der Werkstatt den Schlüssel haben stecken lassen und vielleicht das Radio laufen ?

    Habe ich den Motor/LIMA nicht an und Licht ein (zur AHK-Test dann quasi 4x Brems- + 4x Rücklicht) und z.B. ein Handyladekabel im Zigarettenanzünder, dann kommt bei mir auch immer noch Qualm aus dem Lenkradkranz. Die Ursache der qualmenden Überlastung habe ich immer noch nicht gefunden.

    Evtl. auch mal in Richtung Störschallabsenkung denken, das ist auf die Dauer gesünder für die Ohren.

    Sehr hübsche Umschreibung „Störschallabsenkung“. 😉

    Ich hatte früher mal ein Blaupunkt mit aktiver Geräuschmaskierung (ext. Mikro). Da war die Verständlichkeit insbesondere von Sprache aus dem Radio deutlich verbessert.

    Natürlich war der Störschallpegel noch da, nur das Radio „musste nicht so gegen an brüllen.“

    Schon, aber die Lautsprecher verzerren dann leichter. Das hörst du gleich. Das Gehör ist ein empfindliches Organ.


    Mein JVC Radio kann z.B. die unteren Bassfrequenzen regeln.

    Aber es hat eben keine getrennten Ausgänge für verschiedene Frequenzbereiche.

    Die reinen Canton Hochtöner oben im Amaturenbrett benötigen eine Abtrennung mit Frequenzweiche o. Hochpassfilter ebenso wie am Tief-/Mitteltöner keine hohen Frequenzen ankommen dürfen.

    Im Set war von Canton aber eine große Frequenzweiche dabei.

    So riesig war die Weiche damals. Das Set geht aber von 40-30.000 Hz 👍

    7A9D665C-09B1-47BD-AF32-1D610BC06DB8.jpg

    Zu deiner Theorie möchte ich nichts sagen. Passt das mit meinem abgebrochenem Pinn und halben Durchmesser am N75 durch den Werkstattidioten? ;) Ich hatte trotz der Kastration am Nippeldurchmesser ( :saint: ) nämlich wirklich immer volle Leistung, nur auf der Autobahn im Fünften so bei 130 dann immer Notlauf. Also genau dein Verhalten. Mit dem neuen N75 und mit vollem Durchmesser am Anschlussnippel war es dann weg.


    Zu den Schläuchen:

    Viele hier nehmen farbige Silikonschläuche. Die gehen leichter drauf. Sind aber auch dünner und flexibler.

    Ich habe Kraftstoffgewebeschläuche nach Industriestandard und irgendeiner DIN Norm. Die sind im Rahmen ihres Durchmessers total fest. Sind auch dicker. Zum montieren habe ich etwas Silikonspray verwendet, sonst gingen sie kaum drauf. Man muss die richtigen Durchmesser verwenden.

    Marderbissspuren habe ich auch schon wieder festgestellt. Die kleinen Zähnchen sind aber nicht durchgekommen.


    REM: Wo geht der Kraftstofffilter auf dem Bild hin? Frage nur, weil Sorgsame an dem Schlauch zum Motorsteuergerät des alten ACV einen Kraftstofffilter einbauen (Motrorrad), damit keine Ölnebel zum Sensor im MSG durchkommen. Da gab es original eine Stelle wo zwei Schlauchdruchmesser durch einen Verbinder auf dem Weg zum MSG verknüpft waren.


    Und immer nur alle Schläuche jeweils einzeln erneuern, wegen der Übersicht und Kurzzeitgedächtnis.

    Dein Problem ist ja weniger ob dieser GZTF einen eingebauten Kondensator für den Hochtöner hat, sondern wie und mit welchen Frequenzen du den Lautsprecher in der Tür und den in dem Amaturenbrett ansteuerst?

    Das macht die Frequenzweiche, oder falls vorhanden eine spezieller Verstärker mit getrennten Ausgängen.


    Oder ist dein Ziel zwei Vollbereichslautsprecher jeweils in der Tür und im Amaturenbrett?

    Dein GZTF10 kann jedenfalls recht viel, 70 Hz – 22 kHz, von daher würde ich jeglichen Kondensator für Hochtöner in der Zuleitung schon mal weglassen. Eigentlich müsste man die tiefen Frequenzen unter 70 Hz abklemmen. Weiß nicht, ob das in deinem Radio zu konfigurieren geht, oder automatisch passiert wenn ein Bass verbaut wird?

    Und was kommt in die Türen?

    Also, keine Anekdote sondern leider Realität, nach einem Werkstattbesuch habe ich völlig ungewöhnlich einen Notlauf so bei 120-130 kmh.

    Häufig hat man den ja so bei 80 kmh, wenn ein Unterdruckschlauch z.B. einen Marderbiss hat.

    Die Werkstatt hat dazu keine Infos. Ich hatte allerdings bei denen aus Faulheit die Unterdruckschläuche mit erneuern lassen.


    Da auf den ersten Blick kein Fehler in der Verlegung zu finden war, und nach Tagen vergeblicher Suche, entschließe ich mich das N75 zu kontrollieren.

    Als ich einen Schlauch abziehe, ist am Zugang vom Ladedruckventil der Nippel abgebrochen und ein Mitarbeiter der Werkstatt hat ersatzweise ein Röhrchen mit ca. 1/2 Durchmesser hineingesteckt. :cursing:


    Also, du solltest vielleicht mal das N75 erneuern (VW läßt das etwas teuer in USA produzieren). Dann Schlauch für den Steuerdruck wechseln. (oder umgekehrt, wenn du sparsam bist. Ich hatte mein über 20 Jahre altes N75 einfach bestellt und erneuert)

    Kommt genug Unterdruck von der Vakuumpumpe an?

    Ja. Dein Zweiwege-Lautsprecher arbeitet dann wie ein Hochtöner. Einen großen reinen Hochtöner zu nehmen hätte mithin noch bessere Ergebnisse erzielt.


    Die Frequenzweiche ist im guten Set von Mehrwegesystemen immer dabei, inklusive der Einbauanleitung. Bei mir liegt sie halt in der Tür, beim Tief-Mitteltöner (der in dem Fall auch nur eine Membran hat).

    Es macht dann aber keinen Sinn oben Zweiwege einzubauen. Bzw. funktioniert das nicht.


    Ich habe damals ein Zweiwege-System gekauft.

    Also Tief-Mitteltöner für die Tür und Hochtöner für das Amaturenbrett.

    Also wie gehabt.


    Weil ich damals auch noch keine Lust hatte ein Kabel von der neuen Frequenzweiche in der Tür zum Hochtöner durch den Türbalk zu ziehen, habe ich die neuen Hochtöner am VW Kondensator belassen.

    War trotzdem ein riesen Unterschied vom Hörerlebnis her mit den neuen Canton Hochtönern.

    Hallo MajoG,


    hier findest du etwas erklärt. Feinstaub

    Du benötigst einen DPF, von einer Fachwerkstatt montiert und dann eine Umschreibung z.B. bei der Dekra. Sparen tust du nix. Klären musst du ob es die DPF noch gibt und was die kosten. Die waren mal sehr teuer.

    Es lohnt sich vermutlich, wenn du in eine grüne Zone musst. Ich weiß nicht, ob sie immer noch den öffentlichen Parkraum diesbezüglich überwachen. Vermutlich ja.

    Halllo Anja,


    man kann es auf den Bildern nicht genau erkennen. Ich würde aber vermuten (fahre T4) dass die beiden Bügel am unteren Bildrand weiter zusammengeführt werden und mit einer Art Nase verklemmt sind. Normal muss man da dann die etwas reindrücken und zur offenen Seite schieben um zu entriegeln und dann lassen sie sich hochklappen und die Birne entnehmen. Ist kein Hexenwerk. :)

    Also oben im Bild dürfte die Achse sein um die die Bügerl hochgeklappt werden.