Posts by GerhardGeist

    Auch Hai,
    Dieter erst malMerci für die Schnelle!!!
    Shame on me!!!
    Ich hab jetzt mal die Lesebrille übergestülpt,
    Kreis mit drei Buchstaben drin: ABS :wall:


    Iss mir das peinlich !
    Ich frag mich jetzt nur weshalb?
    Die Kiste hat gestern hinten neue Federn bekommen,
    ob da wohl ein Kabel seinen Kontakt verloren hat ?!?


    Weia weia, altwerden ist schon komisch...

    Hallo,
    hab' mit der Suchfunktion leider nichts gefunden ...


    Bei unserem T4 TDI 2000er Bjr. 75 KW Transporter brennt seit gestern in der "Mittelkonsole, sprich über der Heizungs/Lüftungs-
    regelung, unmittelbar neben der Airbagleuchte eine rote Lampe dauerhaft.
    Nachvollziehbar wo und welche (auch ohne Foto?) ?


    Wer kann mir weiterhelfen? :/


    Walpurgisnachtstreich? jetzt schon ?


    Merci vorab

    Hallo ans Forum,
    aus der Suche werede ich nicht schlau, hab keine verständliche Antwort gefunden.
    Wie ist denn die augenblickliche Regelung in BaWü für einen aufgelasteten T4. 75 KW
    ohne Partikelfilter (rot).
    Bis dato hab 1ch 172,00€ gezahlt, der neue Bescheid geht an die 480,00 €????


    Liebe Grüsse vorab

    Grüss Gott,
    nach Bavaria aus dem Badischen.


    Ich hatte letztes jahr ähnliche Probleme.
    Ausgeschlagen waren die Buchsen des Rotors im Anlasser.
    Neuen Anlasser rein und die Welt war wieder in Ordnung.


    Die idee mit dem Massekabel ??? evtl.


    lG


    GG

    Hallo,
    mal wieder, aber deutlich entspannter als beim letzten mal.


    Nach nur 1 1/2 Jahren ist die Halterung des Verbindungsrohres Kat/erster Topf an der Aufhängung abgerissen bzw abgerostet.


    Am neuen Rohr habe ich vorsorglich mal èine Entlastung angeschweißt.
    Bei der Montage ist mir aufgefallen daß oben zwischen Krümmer und Kat sowohl am Auspuu als auch am
    Rahmen eine Halterung vorgesehen ist, allerdings fehlt der Silentblock / Aufhängungsgummi.


    ACV 75 KW, langer Radstand, Bjr. 2000, nur zur Info.


    Bei VW war am Computer nichts zu sehen?!?


    Weiß von Euch jemand was näheres?


    Vorab mal Danke



    Gerhard

    Guuuuuten Morgen,
    er (der Bus) brummt wieder.
      Fridi - das bezog sich auf meine Großschreibung, wegen der ich ja bereits gerügt wurde ;)


    Das mit der Rechnung lass ich mal so stehn, sonst kommen mir da viel zu viel Argumentationen
    und Diskussionen auf mich zu!
    Wer war Schuld?
    Einer der beiden Dealer?
    VW im Zentrallager, der Lagerist?


    Ne, wird als weitere Erfahrung abgebucht!


    Aber was mach ich jetzt mit dem MX 5? Der macht soviel Laune!


    glg


    Gerhard


    So ganz am Rande:
    http://www.gleitschirmdrachenf…?28270-Stau-am-Mont-Blanc


    da der Bus nicht lief waren wir nicht dabei, gibt´s dafür auch Schadensersatz????????

    stell dir vor,


    Halt Fridi liest mit!


    Stell Dir vor, du gehst zum Freundlichen und der bestellt dir zwei Schlüssel,
    und nach drei Wochen stelllt er dann fest : es waren die FALSCHEN!


    Heute war ich auf dem Hof des Freundlichen, mehrmals, zum Anlassen/Starten,
    und es funktionierte. Hab die Kiste trotzdem dort gelassen, man lernt ja aus seinen Fehlern.
    Ich werde morgen nochmal rüberfahren, 50 km um den Block fahren, und wenn er dann noch
    anspringt nehm ich ihn mit nach Hause in seinen alten Stall, den Bus, nicht den Freundlichen.


    Ich möchte mich bei allen die mir Trost zugesprochen haben bedanken!


    Kann sein dass ich mich morgen wieder blamiere ...??!!??

    Hallo Harald,
    also ich denke mal zum einen Kontrollieren? entweder die kopf ist o.k., dann läuft der Motor.
    Wenn nicht muss er sowieso runter.
    Das Teil von Pearl taugt definitiv nix. Pearl sitzt nei mir um die Ecke, da hats ganz arg viel Mist.


    Ich habe mir vor einigen Jahren eine Kaltlichtlampe aus der Medizintechnik (Schölly in Denzlingen)
    und ein Endoskop ebenfalls aus dem med. Bereich an Land gezogen.


    Hell, super Bild und scharf!!!


    Aber wie gesagt auch die Motorrad Köpfe mussten runter.


    LG


    GG

    Erst mal Danke für den verbalen Zuspruch!


    das mit dem EPROM klären wir ausserhalb des Forums.


    Bei einem etwas entfernteren VW Händler, mit dem ich in der Vergangenheit wirklich nur gute Erfahrungen
    gemacht habe, hab ich heute den Tipp mit Übergangswiderstand an den Steckverbindern der Empfänger-
    spule bekommen.


    Mal sehn... ?!?


    Übergangsweise hab ich uns heute nen MX 5 geholt.
    Komisch, wie eng die Strassen plötzlich wieder sind,
    fast wie mit der Duc.


    Gute, heisse Nacht, draussen sind´s über dreissig Grad
    und der ...


    GG

    :wall:
    Zu früh gefreut!!!!


    Die Kiste steht wieder, die Wegfahrsperre macht nach 1 sec. zu. D. h.
    der Sprit wird abgeriegelt und der Motor geht aus.


    Morgen geht der Wagen nach Freiburg zu VW, mal sehn was die anstellen.


    Wenn jemand Trost spenden möchte, gerne, ich kanns
    gebrauchen.


    Gute Nacht


    GG

    Der Feundliche hat jetzt endlich die bereits getauschte WFS ersetzt,
    siehe da, die Kiste brummt wieder.


    Damit auch was berechnet werden kann das 109ner gewechselt, war vielleicht sinnvoll,
    die Empfängerspule der WFS ebenfalls.


    2 komplette Wochen in der Werkstatt !!!!!


    Bin nur mal auf die Rechnung gespannt.


    Geniesst die Zeit solange Eurer brummt.


    GLG


    Gerhard

    so das wars´s!


    Nach einigen bestimmten und energischen Sätzen, mit Fristsetzung etc.
    die Kiste brummt wieder.


    Und es war:
    Die bereits getauschte Wegfahrsperre!


    Tja mit ein bisschen gesundem Menschenverstand hätte man/die Werkstatt
    einiges ersparen können.


    Heisse Grüsse aus dem Süden


    Gerhard

    Danke für dein Posting.


    Mit VW habe ich heute telefoniert. Denen ist das Ganze eher gleichgültig. "Können wir uns nicht vorstellen, unsere Vertragswerkstätten u.s.w. Die Basis ist die Grundlage aller Fundamente ... .


    Das Dumme bei der Sache ist einfach, daß die anderen Werkstätten hier in der Umgebung urlaubsbedingt keine Termine vor einer Woche frei haben, und der aktuelle Händler in der Gewährlaistung drin ist, das Geld mag ich ihm nicht schenken.


    Jetzt schaun wir mal was morgen auf mich zukommt, neue Teile neues Glück.


    Bei 33 Grad Celsius schlafen???


    GG


    Ich halte Euch auf dem laufenden.

    Hallo an die Profis,


    nachdem der Freundliche meinen Bus TDI 75kw offensichtlich nicht zum laufen bekommt (siehe mein alter Beitrag - Wegfahrsperre- )
    brauche ich Eure Hilfe.
    Ich würde halt gerne wieder fahren, wer weiß wie die Wegfahrsperre umgangen bzw. ausgebaut werden kann?


    Ja ich weiß, der Freundliche müsste in der Lage sein den Schlüssel zu codieren,
    aber nach über zwei Wochen mag ich einfach nicht mehr!


    Fast schon verzweifelte Grüsse


    Gerhard(der leidet):sick:

    Morgen,


    Fridi, was ist das für eine Frage?
    Würde das denn ins Konzept passen?


    Aber heute sollen neue Teile (WFS, Spule und Schlüssel) kommen, lassen wir uns
    überraschen.
    Sollte man den Männern mal ihren Computer wegnehmen uns sie denken lassen?


    Grüsse aus dem heissen Süden


    P. S.
    Glücklicherweise zickt die Ducati nicht rum!!!!!!

    Sooo,
    jetzt war ich wieder mal beim Freundlichen.


    Der Bus läuft immer noch nicht.
    Neue Spule am Zündschloß, aber, nein.


    Viele ratlose Gesichter in der Werkstatt.
    Viele Ideen, aber keine wirkliche Lösung.


    Schaun wir mal wie`s weitergeht. Die zweite Woche ist rum!


    Grüsse an alle deren Kiste läuft


    GG
    :sick: