Posts by T4fix

    mehr als ärgerlich..... der Dumme /Bestohlene legt doch immer drauf.
    Kein Wunder, wenn das Innenministerium groß ankündigt, die SOKO Grenze einzuschrumpfen. Da wird selbst der schläfrigste Hund adhoc wach.
    Und ich hatte schon gehofft, dass es bei den Klauraten des T4 so langsam ruhiger wird und eher die T5 an der Reihe sind.
    Wieder nix bzw. falsch gedacht.
    Den Bus also doch wieder verstecken, anbinden,-ketten na das volle Programm halt.


    Bleibt mir nur, mich UdoZ anzuschließen


    Viel Glück bei der Abwicklung! und dem Neuen T.....

    Moin Bardi,


    zur Menge: Als mir das erstmalig auffiel: Ein Hund hätte es nicht geschafft, solch eine Pfütze zu hinterlassen. Das sah schon aus, als wäre da so min ein 1/2 Liter rausgelaufen, in der Wanne wird dann auch noch ein Rest verblieben sein.
    Wasser im Innenraum: Momentan im Fußraum alles trocken, d.h. das müßte dann direkt aussen durchlaufen.
    Ich beobachte weiter, bin heute wieder ca. 70 km in Berlin unterwegs. Motoabdeckung (AXG) bleibt erst einmal weg. Schaun wir mal. Geregnet hat es nicht wirklich, obwohl in Berlin momentan alles sehr glatt sein soll.


    Gruß T4fix

    Hallo Dieter,
    den Gedanken hatte ich auch, aber da ich momentan in der Scheibenwaschanlage eine gute Wintermischung habe, bis -20C°, müsste die Flüssigkeit eindeutig zuzuordnen sein. Sie riecht allerdings absolut neutral. Für Kondenswasser ist es einfach zu viel.
    Ich werde weiter beobachten.
    Gibt es an der Trennwand zw. Motor und Innenraum Taschen oder ähnliches in der sich temporär Regenwasser oder Tauwasser sammeln kann?
    Oder andere Möglichkeit: Scheibenrahmen (obwohl am unteren Rand kein Rost sichtbar, nur leichter oben und leichter an der linken Seite- Fahrerseite) Kann Wasser hinter das Armaturenbrett gelangen und von dort wieder nach unten Ablaufen? Ich habe das Armaturenbrett noch nie ausgebaut und kenne mich darunter nicht aus.


    Gruß T4fix

    Tach Zusammen,


    ich hatte kürzlich nachts schon einmal Flüssigkeitsverlust unter dem Bus feststellen müsssen. Es war aber zu duster, als das man im Motorraum etwas hätte sehen können.
    Heute habe ich geprüft. Und siehe da, auf dem Abgasrohr sind Tropfen deutlich sichtbar. siehe Bild. Foto wurde von oben gemacht.


    Ab und zu sind auch fallende Tropfen zu sehen, die sich letztlich in der Wanne sammeln.
    Im Kühlsystem sind keine Verluste festzustellen :) !!!! Der Füllstand im Ausgleichsbehälter ist durchweg konstant
    Die Flüssigkeit hat m.E. keinen Zusatzt, riecht absolut neutral.


    Hat jemand eine Vermutung, wo das herkommen könnte? Heute und heute Nacht trocken, keine Niederschläge.
    Der Wagen wurde heute nur kurz bewegt. ca. 2x 15 km



    mit besten Grüßen T4fix

    Damit wär die Lösung ja schon gefunden. :thumbup:
    Inkontinenz des Motors abstellen, als Folge dessen auch kein Öl mehr im Wärmetauscher.


    @gruetzbert
    Kurze Nachfrage: Wie hoch ist der Ölverbrauch? Bei der Menge müsste das ja auffallen.
    Wurde am Wärmetauscher schon mal gearbeitet / repariert und evtl. nicht alles wieder in den Urzustand versetzt? Dichtung vergessen oder schlichtweg weggelassen weil wohlmöglich nicht mehr wieder verwendtar?

    @ manner
    Ich wollte damit sagen, auch da gibt es schwarze Schafe. Eigentlich sind das schon die richtigen Berufsgruppen. Aber der Ethos bzw. die Erfahrung sollte schon stimmen und nicht nur die Masse die morgens in die Werkstatt rein und abends irgendwie wieder raus geht... Ich hoffe du weißt, was ich meine. Das gibt es in allen Berufsgruppen, leider.


    @ Thomas L. : WIe kann man jemandem nur empfehlen, eine intakte Frontscheibendichtung auf Verdacht herauszureißen. Kopfschüttel..... Dazu gehört schon etwas handwerkliches Geschick und Erfahrung.
    M.E. hätte dein Bericht ausgereicht. Du hattest ja mehrfach erfolglose Versuche und bist dann das Prob. intensiv und gründlich angegangen. Gut gemacht! Aber die Voraussetzungen bei Roadrunner 346 sind andere, zumindest was den Rost angeht....
    Zudem kann nicht keder einfach lackieren, wie du es gemacht hast.

    ich würde sagen:
    wenn wirklich keine Rostansätze zu sehen sind und auch im Fahrzeugfußraum keine Feuchteerscheinungen festgestellt werden können:
    Never touch a running system.
    denn wenn die Abdichtung funktioniert und macht was sie soll, nämlich dicht halten, dann lass es so.
    Wenn aber jemand die Scheibe rausnehmen sollte, niemand kann dich davon abhalten, dann sollte es aber jemand machen, der das wirklich kann.
    Einfach nur Korosseriebauer oder Lackierer sein, reicht da leider erfahrungsgemäß nicht aus. Sorry an diesen Berufsstand, aber die eigenen Erfahrungen lehren mich das. Letztes Jahr war meine Scheibe aufgrund eines Hagelschadens draussen. Repariert durch Karrosseriebau- und Lackierfachbetrieb.
    Und jetzt: DIe braune Pest rund um.
    Regress? der Typ langt meinen Bus nicht mehr an. Ich müsste ihm ja Gelegenheit zur Nachbesserung geben. Ich befürchte aber, das wird nur Verschlimmbesserung....
    Der Gummi ist übrigens nur Optik und hat nichts mit der eigentlichen Abdichtung zu tun. Das macht der Scheibenkleber. Der Gummi sorgt allenfalls dazu, dass sich nicht all zu viel Dreck in der Nut sammelt. M.E. aber auch nur bedingt.


    Gruß T4fix

    ich würde sagen, normal ist 0,00 Ölnebel. Dein Bus sollte, wenn alles perfekt ist, gar kein Öl verlieren. Auch keinen Nebel....
    Prüfe mal die Dichtung am Deckel 710. Liegt sie nicht mehr richtig oder fehlt gar völlig? War, ist der Deckel nicht richtig zu? Befinden sich Fremdteile zw. Dichtung und Einfüllstutzen? Riss im Einfüllstutzen?
    Erst mal alles richtig sauber machen und Dichtung auf richtigen Sitz prüfen.
    Notfalls mal einen anderen Deckel oder gar Einfüllstutzen besorgen.
    T4fix

    Hallo


    Noch als Nachtrag. Wenn ich jetzt eine kurze Strecke (ca.15 Km) gefahren bin sabbelt ne bedrächtliche Menge Oel hier rauß.


    Wo sabbelt es?
    - Ölfilter? ( War bei mir am WE so. Vor 2 1/2 Wochen Ölwechsel machen lassen. Der war wohl nicht richtig angezogen)
    - hier? War bei mir auch schon undicht an der flexiblen Stelle, einfach von oben mal an der Leitung entlang fühlen (soweit es geht) wird nach unten hin wird es eng. Der Austausch ist etwas mühsam
    - Bereich Ölpumpe?


    M.E. dürfte Ölverlust aber nicht mit Leistungsverlust einhergehen, es sei denn du hast schon zu viel Öl verloren und ein Motorschaden steht an.


    Gruß T4fix

    Du meinst also, Back to the roots...
    denn eins der ersten Möbelstücke, die die Menschheit erfand, war die sog. Brandkiste.Da kam alles wichte Hab und Gut rein und konnte im Brandfall schnell in einzelteilen außer Haus geschafft werden. Nichts anderes willst du, nur die Vorzeichen sind etwas anders
    Ein stapelbarer Schrank z.B. wie [url=http://www.pz-news.de/pforzheim_artikel,-Eine-Brandkiste-die-Geschichten-erzaehlt-_arid,393797.html]hier[/url]


    Also, warum nicht so bauen. Z.B. aus 8mm bzw. 10mm Birkensperrholz.
    Zur Stabilität, wenn die Kiste höher werden soll, eine Mittelseite einziehen, macht sich auch bei Schubkästen gut. Du kannst dann 2/Etage bauen und erhältst noch mehr Ordnung.


    Wenn du das nicht selber machen kannst, frag mal bei deinem Schreiner um die Ecke.
    Der kann‘s dir zumindest zusägen, damit es passt. Vielleicht baut er es auch zu einem anstänigen Kurs. Das Farbdesigne kannst du abschließend noch selbst bestimmen.


    Noch steht der neue ja nicht vor der Tür. Du hast also noch Zeit und kannst deine Brandkiste optimal anpassen. Sie wird anschließen in deiner Wohnung sicherlich auch gute Dienste tun.
    Gruß T4fix

    Das Zwitschern ist da eher ein Anfangsstadium.
    Die Vögelchen habe ich schon seit ca. 30 tkm an Bord - Laufleistung aktuell knapp 130 tkm.
    Solange da nichts richtig rappelt, werde ich wohl gelassen bleiben.


    In wie weit du auf Fahrkomfort bei defektem ZMS verzichten möchtest, ist sicherlich deine Sache ( Lautstärke, Vibrationen im gesamten Fahrzeug, Schaltkomfort etc.)
    Aber das ZMS bis zum letzten "runterzurocken" dürfte sich letztendlich nicht lohnen. Denn mit zunehmend schlechtem Zustand des ZMS wird dein Getriebe unnötig belastet. D.h. du riskierst weitere Reparaturen .........


    Gruß T4fix

    Vielleicht ne dumme Frage, aber wie bemerkt man eine deffekte ZMS???


    Wenn du nicht mit dem Schraubenzieher prüfen willst:
    Typische Anzeichen sind:
    1. Zwitscher des ZMS beim Anlassen und Abstellen des Motors. Klingt anders als ein loser Riemen
    2. Du spührst es in deinem Kupplungsbedal (Vibrieren), insbesondere unter Last / beim Beschleunigen
    3. Das ganze Auto läuft unruhig, ist aber schwer wahrzunehmen, da das ZMS schleichend kommt
    4. Du hast zunehmend Schwierigkeiten, sauber zu schalten. Es kracht öffter mal, wenn du beim Schalten nicht ganz sauber arbeitest.
    Wenn dein Bus "normal" belastet worden ist, kein extremes Tuning, nicht unmäßiger Hängerbetrieb etc., kannst du ab 200t km damit rechnen, dass das ZMS irgendwann kommt. Zumindest beim 150 pser der artgerecht bewegt wird.


    Gruß T4fix

    Na dann viel Spaß dabei.


    Ein Tipp: Ne zweite Person, wenn auch ungeübt dabei zu haben, ist von Vorteil.
    1. Um den OT-Punkt vor Einbau einfach zu finden. Der dreht an der Zentralschraube solange, bis der Stößel ganz versenkt ist. Somit kein langes suchen nach OT von oben
    2. der hält den Stößel von oben so lange, bis du von unten die Pumpe reingepfriemelt hast.


    Und hoffentlich hast du das richtige Werkzeug, um die untere Mutter der Pumpe zu lösen. Die hängt echt blöde.


    Gruß T4fix

    ps: warum ist die WaPu denn so Zeitaufwändig? Das sieht doch ausnahmsweise mal ganz gut zugänglich aus...


    Das Teil ist gut eingebunden:
    Zugang verschaffen. Also Bus hoch Wanne ab evt. auch rechten Reifen vorne , Zahnriemenschutz:
    Nur die wichtigsten Teile / Arbeiten:
    - Kühlwasser raus
    - Keilrippenriemen weg
    - Schwingungsdämpfer ab
    - Riemenscheibe der Servopumpe weg
    - dann sollte die Wapu frei liegen und gelöst/getauscht werden könne.
    dann wieder alles rückwärts einschließlich Kühlkreislauf befüllen.....
    Du siehst, da braucht‘s etwas mehr, als nur den Schatten von Pinien.... und nach dem nächsten ZR-Wechsel gilt zukünftig dein erster Blick dem Wort WASSERPUMPE auf die Rechnung. Wenn‘s da nicht steht, bleibt der Bus in der Werkstatt. Ganz wichtig aber: Wenn du den Bus zum ZR-Wechsel abgibst, bestehe darauf, dass das Wort Wasserpumpe auch auf der Todo-Liste steht. Denn meines Wissens war der WAPU-Wechsel laut VW nie Bestandteil des ZR-wechsels obwohl es mittlerweile alle wissen, dass es dazugehört. Denn dein Fall ist mehr als typisch. Ich würde sogar sagen zwangsläufig.


    Gruß T4fix

    Bin mir da nicht 100% sicher aber:


    Habe meine Pumpe kürzlich gewechselt. Zw. altem und neuem Stößel war kein Unterschied zu messen. Es gab auch keinerlei Laufspuren.
    Einziger Unterschied:
    Der neue Stößel war an den Stirnseiten geschwärzt, der alte blitz blank. Soviel zur Abnutzung. Die seitlichen Flächen (Zylinder) waren identisch. Keine Laufspuren.
    Da ich mir nicht sicher war, ob gewechselt werden muss habe ich ihn mitbestellt. 30€ in den Sand gesetzt.
    Ich hatte aber auch keine Lust, die De- bzw.- Montage der Pumpe 2x vorzunehmen. Beim AXG ist das schon eine sehr enge Geschichte mit dem Wechsel, obwohl ich sehr kl. Hände habe. (9 * 16 cm ohne Daumen (der ist nur nicht mitgemessen! Schon noch dran… ).
    Da der Bus aber gleich wieder einsatzbereit sein musste, habe ich eben zusätzlich den Stößel besorgt.
    Noch mal würde ich den nicht besorgen.


    Gruß T4fix

    Ergänzung:
    Ausrücklager war bei Kupplungssatz mit bei.
    Simmerringe wurden auch gewechselt da undicht.
    Ich habs nicht dazugeschrieben weil das nicht zwangsläufig sein muss.
    Gut aber der Hinweis, dies vorab zu prüfen.
    Wechsel bei mir bei 228Tkm.


    Kosten beim :) 800€: Nur Teile?