Posts by ThomRap

    Ich hab mal vor Jahren so ein einfaches Teil von Conrad verbaut, das funktioniert tadellos. Ist natürlich schon Bastelei, Löcher in die Stoßstange bohren, Strippen ziehen, den richtigen Anschluß finden ... ist aber kein Hexenwerk und war sehr preisgünstig. Ich bin sonst auch kein Schrauber.

    Die Schlussfolgerung mit der Mwst. stimmt so nicht. Nur weil die Mwst. nicht ausgewiesen wird, muss das nicht unbedingt "im Auftrag" bedeuten.
    Wenn der Händler das Auto von privat ankauft, kann er keine Mwst. mehr ausweisen, aber er hat trotzdem die gesetzliche Geährleistungpflicht.
    Viele Grüße
    Thomas

    Hallo zusammen: hat jemand schon mal Erfahrungen mit Toyo Reifen gesammelt (für T4 AAB, Bj. 1994, 195/70 R 15 97 T Vario V2+ XL)
    Habe sonst immer Markenreifen gekauft, aber er wird nicht mehr viel gefahren und nicht mehr stark belastet - da würd ich gern mal günsti
    ge Reifen testen?


    Danke und Grüße
    Thomas

    Danke für Deine Hilfe!


    So beschreibt mein Sohn das:


    Licht funktioniert nicht richtig. Ging mal ne Zeit lang nicht an bis ich dann etwas am Schlüssel "gerüttelt" hab dann gings wieder. Ansonsten fällt manchmal der Scheibenwischer aus und wie schon geschildert: Ich mach ne Lichthupe und der Scheibenwischer bewegt sich. Außerdem ist der rechte Blinker kaputt (blinkt doppelt so schnell) und das Licht im Amaturenbrett ist auch hin. Manchmal flackert auch das Licht hinter den Blinkeranzeigen im Amaturenbrett so komisch obwohl man gar nicht den Blinker betätigt


    ZAS wurde vor zwei Woche gewechselt. Hinsichtlich des Blinkers wird wohl einfach eine Birne kaputt sein.


    Ich werde mir das in den nächsten Tagen nochmal selbst angucken und vielleicht kann ich dann etwas besser beschreiben!

    Eine Vielzahl von Problemen, die aus dem Bereich Zündanlasschalter (ZAS), Zündschloss, Lenkstockschalter bzw. allen Zu- und Ableitungen dazu stammen (Anlasser, Abblendlicht, Scheibenwerfer), Zündschloss und nun seit Monaten nicht beseitigt wurden, lassen es ratsam erscheinen, nach einem Fachmann zu suchen. Der ZAS wurde kürzlich getauscht, das hat aber keine Besserung gebracht. Ich kann die Probleme nur ansatzweise beschreiben, da mein Sohn mit dem Auto unterwegs ist und ich keine Zeit habe.
    Freue mich über jeden Vorschlag!

    Da das Auto weit von mir weg ist, hat die Werkstatt das geprüft, allerdings nur elektrisch. Es kann also immernoch sein, dass die Leitung irgendwo scheuert (oder Wasser eintritt) und dann der Anlasser angeworfen wird ... ich hatte schon vorgeschlagen, mal prophylaktisch eine neue Leitung zu verlegen, aber sowas können die in modernen VW-Werkstätten gar nicht mehr, die können wohl nur austauschen .... Danke für Deine Hilfe! Hast Du eine Verdachtsstelle, dann gucke ich demnächst mal nach?

    So, jetzt ist der 4. Anlasser drin, Kabel zum Magnetschalter wurde geprüft und für in Ordnung befunden, Zündanlasschalter vorsorglich getauscht, Zündschloss geprüft und für in Ordnung befunden .... ich bin gespannt. Der letzte Anlasser wird eingeschickt und überprüft. Keine sichtbaren Schäden an den Zahnrädern .... alles in VW-Werkstatt gemacht!

    Hallo zusammen!


    Unser guter T4 AAB, 175 tkm, hat in den letzten 2 Jahren 3 Anlasser verbraucht. Ich vermute und das wurde z.T. von den ausführenden Werkstätten so bestätigt, dass der Anlasser manchmal einspurt, ohne das das Zündschloss bestätigt wird und der Anlasser dann zerstört wird (Kurzschluss?, Kabel durchgescheuert?). Hat jemand eine Idee, wo wir weiter nach der Ursache forschen könnten?


    Dankeschön!

    da es wohl doch nicht nur die Batterie war (er steht schon wieder), nochmal die Frage nach einer Werkstatt in Würzburg. VW-Service war zwar ordentlich (teuer), hat aber letztlich den Fehler nicht gefunden. Ich brauch keine Selbsthilfetipps, da mein Sohn mit dem Auto unterwegs ist. Wir suchen nur eine qualifizierte T4-Werkstatt. Ich geb die Hoffnung nicht auf!

    Na ja, ne Batterie bei Aldi mag sehr überschaubar sein, bei VW hat das schon seinen Preis - aber es hat funktioniert. Sie haben die Karre abgeschleppt und alles ordentlich gemacht.
    Die Frage bleibt offen für die Zukunft: Kennt jemand eine VW T4 Werkstatt in Würzburg oder Umgebung!?