Posts by alex.ach

    Moin Transarena,


    Danke für Deinen Rat, es ist - fast - die richtige Lösung.


    Dank Deines Impulses bin ich jetzt endlich auch drauf gestoßen: Sicherung Nr. 4 im Extra-Sicherungskasten, und der steckt beim California exclusive allerdings nicht hinterm Fahrersitz, sondern unter der Spüle, also hinter der fensterseitigen Rücksitzbank.


    Vielleicht hilft´s ja noch mal jemandem.


    Vielen Dank + Gruß
    alexander

    Files

    • IMG_7243.JPG

      (107.42 kB, downloaded 9 times, last: )

    Hallo Forum,



    um alles wieder ganz einfach zu machen: Die Batterie - und nichts anderes - war hinüber. Und dann habe ich nach dem Posting von Bussle mal die Käppchen abgeschraubt: Identisches Bild wie bei ihm mit trockenen weißen Gelbrocken. Erstaunlich, daß überhaupt noch Strom aus dem Ding kam.


    Und noch zu Udo Z.: Die Tests nach dem Protokoll waren korrekt, die Angabe 4,5A +-0,5A bezieht sich auf den gestarteten Kühlschrank. Das ist ein Programmpunkt weiter im Testprotokoll. Dabei wird der Kühlschrank automatisch gestartet nach einigen Sekunden.


    Und nun - einmal mehr - herzlichen Dank an alle, die sich des Problems angenommen haben!


    Gruss alex

    Hallo Forum,


    ich würde gerne meine Vordersitze erheblich weiter nach hinten schieben können als es "original" geht. Keine Angst, nicht zum Fahren, sondern nur zum "Wohnen".
    verbaut sind die originalen Drehsitze aus dem California Bj. 2002.


    Hat jemand so etwas schon einmal versucht? Wie würde man da herangehen? Irgendein Anschlag muß ja aufgehoben/versetzt werden.


    Danke! Gruss alexander

    Hallo Forum,



    zur Aktualisierung: Da einige Reisen mit Kühlschrankpflicht anstanden und anstehen, habe ich die Batterie ersetzt gegen das Nachfolgemodell der verbauten Exide-Batterie (heißt jetzt ES 1600). Entscheidungsfördernd war auch, ein Angebot zu finden, was satte 100€ unter dem www-Preisniveau lag.
    Seitdem wieder Strom satt, immer über >12,5V.


    Ich gebe zu, daß ich das Thema noch nicht zur Gänze durchschaut habe. Möglicherweise zeigt meine Zentralelektronik andere Werte an, als sie zur Steuerung der Verbraucher verwendet, und zwar im Gegensatz zu den in der WIKI beschriebenen Einzelfällen: Hypothese: Korrekte Spannung angezeigt, zu niedrige Spannung als Steuerungsgrundlage, deshalb vorzeitiges Abschalten der Verbraucher Kühlschrank/Heizung.


    Oder die Elektronik ist so schlau, daß sie nicht nur die reine Spannung als Information über den Ladezustand der Batterie erhebt. Wer weiß. Ich jedenfalls nicht.


    Die alte Batterie habe ich jedenfalls noch, die Polkontakte waren übrigens OK. Vielleicht versuche ich bei Gelegenheit, diese zu reanimieren.


    Soweit, herzliche Grüße alex

    Aah, jetzt verstehe ich.
    Diese Sicherungen, die nur den Zweitbatteriekreis betreffen, sind beim California Exclusive woanders, nämlich unter dem Waschbecken im Küchenbereich an der Fahrzeugseite. Die Sicherungen sind geprüft und OK, ich schaue aber noch einmal nach.


    Gruß a.

    Hallo Dieter,


    entschuldige, ich habe den Wagen gerade nicht zur Hand.
    Sicherungen hinter dem Fahrersitz...ahem, sind da bei mir welche? Was sollten sie absichern? Ich habe ja die Drehsitzkonsolen vom Calif. exclusive, und meines Wissens sind da keine Sicherungskästen hinter.
    Meinst Du die normalen Konsolen?



    gruss a.

    OK, soweit ist das klar,


    aber wieso zeigt die Anzeige immer noch 12,4 oder 12,5V an, obwohl die blinkende Batterie für <10,5v spricht?


    Nicht dass die Elektrik/Steuerung einen Schlag weg hat und fälschlich einen defekten Akku meldet.


    Ich habe den Gelakku eben mit dem Meßgerät geprüft und die Spannung zwischen den Polen entspricht wirklich der vorne angezeigten Spannung.


    gruss alex

    Danke schon mal für die Hinweise.


    Ich kann jetzt sagen, daß nach 24h die Kühlbox abgemeldet ist. Keine "Balken" auf der Kapazitätsanzeige, und das Batteriesymbol blinkt.
    Was mich allerdings dabei wundert ist, daß die Spannung noch bei 12,5V angezeigt wird.


    Hat das etwas zu bedeuten?


    Ich denke, ich werde den Akku austauschen. In wenigen Wochen brauche ich genügend Saft für 1 Woche auf Tour ohne externe Stromquellen, und dieser auch nicht ganz billige Megapulser ist keine sichere Lösung des Problems.


    Vielleicht habe ich im Winter es etwas versäumt, öfters nachzuladen. Als es sehr kalt war, hatte ich es häufiger betrieben (auch, um die Starterbatt. mitzuladen). Aber ich entnehme Euren Antworten, daß 10 Jahre Lebensdauer akzeptabel sind.



    Gruss + danke, alex

    Hallo Forum,


    die Leistung der Zusatzbatterie im California exclusive (2002) ist in den letzten Wochen arg in den Keller gegangen. Ein Tag auf Reise mit Kühlbox und etwas Licht + Wasser = Ende! Da es sich noch um die erste Batterie handelt, könnte sie wirklich am Ende sein.
    Das Testprogramm der Zentralelektrik habe ich durchlaufen lassen, bei den Spannungsangaben steht 0,1A, das soll wohl der Ruhestrom sein?
    Klingt jedenfalls nicht übertrieben.


    Gestern mittag habe ich nach voller Ladung der Batterie (13,6v) die Kühlbox angestellt (7 Grad), nachdem ich alle anderen Sicherungen (bis auf Zentralelektrik) gezogen hatte. Heute früh steht die Anzeige auf 12,5V, lt. Anzeigebalken etwa halbe Kapazität.


    Gibt es noch eine Möglichkeit zu testen, ob der Akku wirklich hinüber ist oder ob evtl. irgendwo ein Kriechstrom ist?
    Ich verfüge über ein Multimeter und begrenzte elektrische Kenntnisse.


    Im letzten Winter hatte ich eine Nachladeautomatik verbaut. Das ist die einzige Modifikation an der Anlage.



    Freue mich auf Hilfe, gruss + danke, alexander

    An alle Interessierten:


    Ursache des Problems ist, dass die CDs nicht mehr korrekt aus dem Magazin gegriffen und in den eigentlichen Abspieler gezogen werden.
    Man kann das Gerät recht einfach von dem Gehäuse befreien, das braucht man aber vermutlich nicht zu tun. Ich schraub ja immer alles auf.
    Im Magazinschacht erkennt man "hinten innen" zwei entenschnabelartig gegenüberstehende weiße Plastikzungen, diese greifen sich im Betrieb eine CD und legen sie ein. Faszinierende Feinmechanik. Ich habe nun diese "Greifzange" innenseitig mit einem spiritusgetränkten Tupfer energisch gereinigt, unter der Annahme, damit schmierige Beläge usw. zu entfernen.
    Der Test war jedenfalls erfolgreich, das Problem ist behoben.


    Vielleicht ist dieser Bericht ja gelegentlich einmal hilfreich.


    Gruss a.

    Hallo Forum,



    ...ist bei diesem Problem außer Förderbeginn und Vorglühanlage noch ein Punkt als mögliche Ursache zu beachten?


    Der Wagen ist eigentlich noch taufrisch und das Startverhalten hat sich recht rasch verschlechtert (Vorglühsicherung ist OK). Wie sollte sich bei 133.000km plötzlich der Förderbeginn verstellen (bei sonst gutem Motorlauf)? Der Tank ist auch voll..


    Hat da ein Viech ein Kabel durchgebissen? Ich fand neulich eine tote Maus auf der Motorabdeckung (naja ich wohne ja auch gerne in meinem Bus, aber ich räum mein Essen meist wieder weg).


    Danke im Voraus für Tips, gruss alex

    @all:


    Herzlichen Dank für die Hilfe. Ich denke, die Dichtung zwischen Reflektor und Scheibe ist das Problem. Gummikappen sitzen nicht auf den Glühbirnen (sondern so ein marmeladenglasdeckelartiger Schraubverschluß), das Wasser ist auch mehr als nur ein Hauch Kondenwasser (geht jedenfalls auch nach Fahren mit Licht nicht weg).


    Dank Wiki hab ich auch schon einen Bastelplan.


    PS: Reflektoren reinigen kann man getrost vergessen. Hab ich auch versucht, mit weichsten Kameralinsentüchern usw., trotzdem ruiniert. Verschlimmbesserung eben...


    Gruss + danke, alex

    Hallo Forum,


    zu o.g. Problem (ein Scheinwerfer zeigt regelmäßig Feuchtigkeit von innen, T4 aus 2002 mit langem Vorderwagen) erbitte ich Ratschläge: Kann man irgendwo (und wenn ja: wo) sinnvollerweise abdichten?
    Hab das bei meinem Benz mal gemacht (zerlegt, Sikaflex, zusammengebaut), war eher eine Verschlimmbesserung...


    Danke und Gruss, alex

    Moin!


    Sieht mir schwer nach dem Träger + Kasten aus, der gelegentlich zum Verkaufe angeboten wird (Raum Freiburg oder so?).
    Bei dieser Gelegenheit eine Frage: Wie hoch steht die oberste Kante der Alukiste, gemessen von der Stoßstange aus? Und gibt es Probleme mit einer AKH?


    So ein Träger würd mir gut gefallen, die Box an sich auch, ich hab aber einen Calif. exclusive mit dem Fahrradträger am Heck + AHK. Ich denke, die Box ist zu hoch.
    Die Halterungen für den Fiedler-Träger sind bei mir sogar schon angebracht, wäre also sehr komfortabel.


    Freue mich auf Nachricht, ggf.per mail,


    grus alex

    Hallo Nordisch-by-nature,


    hab eben einen interessanten thread gelesen (im "anderen" Forum). Es geht um Dachträger für den California exclusive. Ich schreib aber lieber hier.


    Habe mich dieses Wochenende schwarzgeärgert, weil der Surfboardtransport nicht so funktioniert, wie ich mir das wünsche. Ich hab jetzt hier re + li. je einen Zölzer-Träger und diverses Anbaugeraffel, aber noch keine richtig elegante Lösung.


    Nun gut. Ich melde mich wegen einer Konstruktion, die es ermöglicht, beifahrerseitig die Originalmarkise UND den Zölzer-Träger zu befestigen.
    Das wollte ich gleich selbst zeichnen, aber Du hast das ja schon gelöst. Könntest Du mir bitte den Plan mailen?


    Danke sehe, viele Grüße alex



    PS: Bitte keine Kommentare wie "das hab ich hinter mir, ich geh jetzt kiten" ;-))

    Moin!


    Also, zu den 6,5 l/100km bein 150PS CE kann ich nur meinen Respekt aussprechen. Bestmarke bei uns waren 7,3l/100km, was ich auch schon für diesen Schlachtkreuzer sehr gut finde. Aber darunter? Hmmm.


    Auf der Landstraße (ohne Berge) muß sich der große TDI eben kaum besonders anstrengen. Ich finde die Verbrauchsdifferenz plausibel, auch, wenn mir 6,5 l/100km sehr optimistisch erscheint.


    Gruß alex

    Hallo nochmal.


    Habe heute einen Lastenträger an das Hochsach vom Calif. exclusive angeschraubt. Da kommen dann ein bis zwei Surfbretter dran.
    Irgendwie gefällt mir das ganze Konzept noch nicht. Da ich schon vorbereitete Halterungen für einen "Fiedler"-Heckträger habe, frage ich mich, ob es nicht klüger wäre, die Boards ans Heck zu verlagern, da gibt es Mittel und Wege.


    Beim Seitentransport hängen re. und li. je ein Surfbrett im Wind.
    Beim Hecktransport kämen die Spitzen der Boards ca. 30cm über das Dach hinaus nach oben in den Fahrtwind. Und das Auto wird noch länger. Ist mir recht egal, weil ich nicht in der Stadt Parkplätze suchen muß.


    Was ist denn jetzt aerodynamisch nachteiliger?
    Ich will natürlich keine Geschwindigkeitsrekorde brechen, aber mir ist daran gelegen, daß der Verbrauch mit der Dachlast jetzt nicht gleich exorbitant ansteigt.


    Vielleicht hat ja jemand einen Tip.


    Danke, gruß alex