Posts by Erikk

    Er hat jetzt einen U-förmigen Adapter aus Blech angefertigt und diesen von oben über Kugel und Pfanne gesteckt und noch zusätzlich mit Kabelbinder befestigt

    Na das klingt doch gut! Wichtig ist eigentlich nur, dass die Kugel an Ort und Stelle bleibt und nicht nach hinten rausrutschen kann ... mehr brauchts nicht! Ich drück dir die Daumen, dass das reicht/passt und nicht so teuer wird ...

    PS: Habe mal meinen Avatar geändert, dort sieht man meinen T4 TDI 2.5 AXG. Der ist NACH der Produktaktualisierung, also der T4 mit langem Vorderwagen und Smileyface. Wenn deiner "kantiger" aussieht (so wie der von Markus), hast du nen älteren T4, der aber im Motorraum ähnlich aussehen sollte. Wenn deiner deutlich moderner aussieht, hast du nen T5. ;)

    Kabelbinder halten sehr wohl. Ich bin damit schon 1000km gefahren. Den Kabelbinder um die Schaltstange schlingen und um den Halter der Buchse. Dann den Kabelbinder nur so stark spannen, dass er die Kugel in die Buchse zieht. Nicht zu stramm! Der Kabelbinder hält, da er nur gering mechanisch belastet wird. BLOSS KEINE SCHRAUBE REIN DREHEN! Die Kugel muss sich bewegen können!

    Das was er sagt! :-)

    Moin,


    also erstmal würd ich davon abraten irgendwas so zu verschrauben, dass da groß was kaputt geht. Schraube durch könnte klappen, dann ist die Kugel aber definitiv hin und muss neu. Aber wenn er das so macht, dass nur die Kugel und die Kugelpfanne/Gehäuse betroffen sind, dann könnte das gehen. Auf der Kugel lastet aber eigentlich nicht so richtig viel Kraft, jedenfalls nicht in horizontaler Richtung, weswegen Kabelbinder bzw. Tape eigentlich auch gehen sollten. War bei mir jedenfalls so... Die Kugeln sind günstig, das Wechseln etwas aufwendiger. Blöd wäre, wenn da hinterher mehr als die Kunststoffkugeln getauscht werden müssten. Dann könnte es aufwendiger/teurer werden ...


    Zum Modell: Das einzige, was zwischen dem T4 und T5 ist wäre ein T4 mit Produktaktualisierung. Also der T4 mit "langem Vorderwagen". Den erkennt man am Smileyface und dem allgemein runderen Formen. Da gibts aber in der Wiki ausführlichere Infos ... Der Mechanismus ist bei allen T4 aber mehr oder weniger ähnlich. Ich könnte mir höchstens vorstellen, dass du den ACV hast, also den TDI mit 100 PS, der hat den Ladeluftkühler nämlich oben auf dem Motor drauf. Außerdem ist sind die Motorräume aller TDI allgemein sehr "voll", also alles ziemlich eng gebaut.


    Die Gute Nachricht: Du kannst nicht viel kaputt machen, auch wenn das wieder rausspringt. Dem Getriebe sollte eigentlich nix passieren ...

    Bei mir war der Fehler wie beschrieben vorne im Motorraum die gebrochene Kugel. Welches Modell hast du? Wirklich sehen kann man in der Tat nix. Aber mit nem langen Arm kommt man schon ran und sollte vielleicht was spüren. Vielleicht mal auf nen tritt steigen um bisschen tiefer rein zu kommen? 😅 is schwer zu erklären. Ich hab damals bisschen rumgefühlt und irgendwann hat’s „klack“ gemacht und das kugelhehäuse war wieder drin ...

    Moin,


    schau mal in die angehängte Explosionszeichnung. Wenn man ein bisschen räumliches Vorstellungsvermögen hat, kann man sich anhand der Explosionszeichnung vorstellen was passiert: Wenn man den Schalthebel nach links oder rechts bewegt, wird die Kraft so übertragen, dass die Kugel Nr 47 nach oben oder unten geht und damit durch die Getriebeebenen wechselt. Dafür muss auf der anderen Seite aber die Führungskugel an Ort und Stelle sein.Bei mir war das Plastikgehäuse (Nr. 53) für eine Gelenkkugel (Nr 46) gebrochen (rote Markierung) und somit war das ganze Gestänge nach hinten raus gerutscht. Dadurch war auf der anderen Seite der Stange, also am/über dem Getriebe, die Kugel (Nr 47) aus der Führung (Nr 50) gerutscht und konnte somit vertikal die Getriebeebenen nicht mehr wechseln. Ich konnte die Gelenkkugelhülse Nr 53 wieder an Ort und Stelle zurückschieben, wodurch auch am Getriebe wirder Kraftschluss entstand, und das Ganze per Kabelbinder und Gaffa sogut fixieren, dass ich bis Deutschland kam.


    Zugänglich ist das Ganze ohne Bühne problemlos von oben. Die Kulisse ist beim AXG (150PS) Motor ungefähr hinter/unter dem Druckausgleichsbehälter für die Wasserkühlung. Das kann man nicht wirklich gut sehen, aber man kann es fühlen, wenn man mal die Hand hinten rein steckt und vielleicht ein bisschen um die Ecke schaut. Muss halt alles oberhalb vom Getriebe sein, dass auf auf der Fahrerseite an den Motor geschraubt ist. Irgendwo da vermute ich den Fehler, weil bestimmt irgendeinne von den Plastikkugeln gebrochen ist.


    Mögliche alternative Fehlerquellen könnten in deinem Fall auch die Kugel 47 auf der Getriebeseite sein oder du hast irgendwo weiter vorne nen Problem in der Schaltkulisse. Dafür vielleicht mal unter's Auto kriechen oder halt oben in den Motorraum schauen. Oben jemanden den Schalthebel nach links und rechts bewegen lassen. Dann kannst du sehen, ob die Bewegung noch bis in den Motorraum kommt, oder ob vielleicht weiter vorne, direkt unten am Schalthebel (Zeichnung Bereich Nr 27-30?) irgendwas abgefallen ist ...


    Viel Erfolg! Falls du Teilenummern oder so brauchst, melde dich!

    VG Erik



    fullsizeoutput_f58.jpeg

    Ein paar Ideen:


    - Radschrauben fest?

    - Bremsbeläge lösen sich nach dem Bremsen? (ändert sich das Geräusch beim Betätigen der Bremse?)

    - Ankerbleche hinterm Bremssattel weggegammelt und schleifen?

    - Spanner des Keilriemens okay?

    - Mitnehmerscheibe der Klimanlage hat genug Spiel bzw. ist okay?

    - Alle weiteren Verbraucher am Keilriemen okay?

    - Querlenker/Spurstangen/Stabi (sprich Fahrwerk) okay?


    Wenn der Motor sauber läuft im Leerlauf würd ich nicht auf Zahnriemen tippen. Da hättest du eher einmal kurz Musik im Motor gehabt und dann garnix mehr.


    Viel Erfolg beim suchen!! Falls du es findest, berichte doch kurz was die Ursache war.

    Hallo Leute,


    wie man ja auch im Wiki nachlesen kann, handelt es sich bei den VW Bus Bremsen um schwimmende Bremsen. Diese haben vorne wie hinten Bremsbolzen, um die Bewegung der entsprechenden Teile zu ermöglichen.


    Für die Vorderbremse steht im Wiki, man soll die Bolzen nicht fetten, sondern nur reinigen.


    Für die Hinterachse müssen die Bolzen gefettet werden, um das Festklemmen der Bremsbelege nach dem Betätigen der Bremse zu vermeiden.


    Meine Problem:

    Ich hatte jetzt schon zweimal zu Winterbeginn bzw. bei besonders kalten Außentemperaturen die Situation, dass die Bremsbolzen an der hinteren Bremse schwergängig waren, was zu einem

    Poltern/Klappern der Bremse abhängig von der Geschwindigkeit geführt hat. Nach Abnahme des Rades und Nachfetten des Bolzens, waren die Geräusche weg.


    Meine Frage:

    Welches Fett/Schmiermittel benutzt ihr um denn Bolzen beweglich zu halten und Korrosion zu vermeiden? Wie sieht es mit den Gummischützern aus, die über dem Bremsbolzen sitzen, um Schmutzeintrag zu vermeiden?


    Bin für alle Hinweise dankbar!

    Erik

    Hallo Leute,


    ich habe bei meinem T4 das Problem, dass die Gewinde in der Karosserie zur Befestigung der Motorwanne (auch als Dämpfungswanne bekannt) fast alle ausgenudelt sind. Nur noch zwei der ehemals 6 Schrauben greifen und ich mache mir langsam sorgen, dass mir die Wanne irgendwann mal auf der Autobahn wegfliegt, was wirklich unschön wäre.


    Habt ihr irgendwelche Tipps/Erfahrungen, wie man die Wanne wieder zuverlässsig so befestigen kann, dass man sie trotzdem noch abnehmen kann wenn man an den Motor muss? Ich würde sie ungern komplett weglassen, da sie ja schon eine wichtige Aufgabe erfüllt.


    Bin für alle Tipps/Ideen/Vorschläge dankbar!


    Beste Grüße

    Erik

    Hallo Leute,


    nachdem ich nun erfolgreich beide Zahnriemen gewechselt habe, die ESP erst statisch und dann dynamisch eingestellt habe, kamen mir ein paar allgemeine Fragen. Hier wäre ich für eure Erfahrungen sehr dankbar und würde auch gleich gern mal anregen wollen, dass man die entsprechenden Erkenntnisse vielleicht mal in die T4-Wiki aufnimmt (ich hab da leider keine Rechte was zu editieren).


    Es wird ja empfohlen, den Förderbeginn bei 140 ºC Kraftstofftemperatur auf 58 einzustellen.


    1) Welcher "Schwankungsbereich" stellt sich bei euch ein? Sprich: Ihr stellt die 58 ein, fahrt 1000 km, messt nach, wo landet ihr dann? Wieder bei 58? Oder vielleicht bei +/- 5? 10?

    2) Wie intensiv sollte man den Motor warm fahren? Ist zB Einstellen nach 300 km Autobahnfahrt überhaupt sinnvoll? Oder gibt es auch ein "zu warm"?

    3) Wie äußern sich ...

    3.1) zu früher Förderbeginn (also Werte größer als ca. 65) bei Fahrverhalten/Motorgeräusche/Verbrauch etc.?

    3.2) zu spätem Förderbeginn (also Werte kleiner als ca. 45) bei Fahrverhalten/Motorgeräusche/Verbrauch etc.?

    4) Wenn es schon schwierig ist, den Wert genau einzustellen. Ist es dann besser einen minimal zu frühen oder minimal zu spätes Förderbeginn einzustellen?


    Danke für eure Hilfe und Alles Gute!

    Erik

    Hallo Freunde,


    mir ist heute beim Wechsel des Zahnriemens die Öffnung im Zahnriemenschutz auf der Nockenwellenseite (Kurbelwelle, Wasserpumpe, Nockenwellenrad, Spannrolle) aufgefallen, in der aber offensichtlich keine Schraube zum befestigen steckt. Auch scheint sie sonst keine Aufgabe zu erfüllen, obwohl sogar im oberen Zahnriemenschutz auch ein Loch vorhanden ist, um an den entsprechenden Bereich auf dem unter dem Zahnriemen liegenden Schutz zu kommen.


    Zum besseren Verstädnis habe ich ein paar Bilder aus der T4 Wiki genommen und bearbeitet:


    roter Pfeil: Die Öffnung, deren Grund sich mir nicht erschließt

    grüne Pfeile: Die Schraubenpositionen zum Befestigen des unter dem Zahnriemen liegenden Schutzes

    gelbe Pfeile: Kommen aus der T4 Wiki und beschreiben Clips-Positionen bzw. den Unterschied zwischen oberer und unterer Zahnriemenschutz


    Fragen:


    - Ist an der rot markierten Position bei euch eine Schraube?

    - Welche Aufgabe hat das Loch, wenn dort wie bei mir keine Schraube sitzt?


    Bin einfach neugierig!


    Danke und VG

    Erik

    Moin,


    FuMa : Ich hab es vielleicht etwas falsch formuliert. Was ich machen will ist die Ölwanne runternehmen, wenn man schonmal das Getriebe runter hat und gut an die Schrauben kommt. Ich erhoffe mir davon, die Ölwanne mal vom Dreck der 380t km zu befreien und bei der Gelegenheit die Kurbelwellenlager zu inspizieren. Habe hier im Forum und ich meine auch in der Wiki gelesen, dass es beim AXG hin und wieder vorkommt, dass die Lager sich lockern, die Schrauben brechen und so weiter. Wenn dan ein Lager in die Wanne fällt, stirbt nicht gleich der Motor, aber schön ist es natürlich auch nicht. Hier gehts also in erster Linie drum nachzusehen, ob da alles passt und das Schrauben-Anzugsdrehmoment der Kurbelwellenlager noch passt. Aber gibts da Einwände? Ich bin ja offen für jeden Hinweis! Will mir natürlich auch nix "kaputtreparieren".


    miko : Daran denke ich acuh schon die ganze Zeit. Das wollt ich eigentlich auch machen, hab auch schon mit http://www.dieselsend.de/ kontakt aufgenommen. Das macht man ja eigentlich eher von oben, aber wenn man schonmal dabei ist, kann man das gleich mit machen. Haste Recht!


    Aber dann direkt mal eine Frage hinterher: Mir wurde von Dieselsend vorgeschlagen, statt der AXG Düsen die für den AHY einzubauen. Die seien fast baugleich, dafür aber günstiger und bringen 4% mehr mögliche Maximalleistung. Hast du oder hat da jemand anderes Erfahrung, ob das problemlos geht oder was es zu beachten gilt? Möchte mir ungern wegen 4% (die ich eigentlich auch nicht brauche) den Motor verschleißen.


    Danke euch beiden!

    Erik

    Danke Leute, das sind viele gute Hinweise. Ich hab schonmal geschaut, bisher noch nix konkretes gefunden. Aber in 2 Wochen hab ich endlich mal Zeit alles genauer zu untersuchen und euren Hinweisen nachzugehen. Wenn ich dann hoffentlich was finde, schreib ich nochmal was war ... DANKE!

    Moin liebe T4 Community,


    bei meinem Bus steht der Zahnriemenwechsel an. Aus diesem Anlass möcht eich mit einem befreundeten Schrauber zusammen ein paar Vorsorge-Arbeiten beim Bus machen. Da ich es aber zum ersten Mal mache, hätte ich eine einfache Frage an euch: Welche Verbundarbeiten lohnen sich und welche Ersatzteile sollte ich bereit halten?


    Aktuell plane ich folgende Arbeiten:


    - Zahnriemenwechsel inkl. Rollen etc.

    - Wasserpumpe wechseln

    - Ölwanne runternehmen für ...

    -- Kurbelwellenlagerschalen checken

    -- Kurbelwellendichtring Ölpumpe wechseln

    - Ölpumpe wechseln

    - Getriebe abbauen für ...

    -- Kupplung checken/wechseln

    -- Zweimassenschwungrad checken/wechseln


    Mir gehts vor allem drum dinge zu erfahren wie: "Denk dran, die Schrauben xyz auch gleich zu wechseln!" oder "Wenn du mal dran bist, dann mach da diesen O-Ring neu, der is billig aber wichtig!" und so sachen. Also schreibt gern alles was euch zu dem Thema einfällt, auch auf die Gefahr hin, dass es schon auf meiner Liste steht oder so.


    Vielen Dank im Voraus!

    Erik


    PS - An die Macher der Wiki: Ich kann gern versuchen ein paar Fotos von Dingen anzufertigen, die in der Wiki noch fehlen, wenn ich schonmal alles offen hab "untenrum".

    Hi Leute,


    erstmal vielen Dank für die Hilfe! Ich werde das VTG Gestänge und die Lamellen mal ausgiebig checken. Auch das Unterdrucksystem werde ich mir nochmal vornehmen. Folgende Anmerkungen noch zu euren Fragen/Tipps:


    1) Diesel-/Ölverbrauch und Rußbildung sind unauffällig

    2) Druckleitungen habe ich gecheckt, die sahen soweit okay aus. Die hatte ich halt auch ausgeschlossen, weil bei höheren Ladedrücken ja wieder alles okay ist. Wäre da ein Druck-Leck, müsste es sich ja auch gerade bei hohen Drücken bemerkbar machen, sofern es nicht nur ein kleines Loch ist.

    3) Luftansaugstrecke schaue ich mir auch nochmal an, man weiß ja nie.


    In jedem Fall schonmal vielen Dank!

    Erik

    Hallo liebes T4-Community,


    das Thema Notlauf und Ladedruck-Probleme wurde hier im Forum bereits viel diskutiert. Ich hab die Suchfunktion bemüht und auch das Wiki gewälzt, bin aber nicht so richtig auf die passende Lösung gekommen. Oder, besser gesagt: Es gibt viele verschiedene Möglichkeiten, die ich gern mit eurer Hilfe etwas weiter eingrenzen würde ...


    Also, erstmal die Symptome: Der T4 (AXG) schaltet bei niedertourigem Beschleunigen (bei ca. 1700 U/min das Gas voll durchdrücken, also bevor der Turbo zündet) meist im 4ten Gang, manchmal auch im 3ten, in den Notlauf. Man spürt richtig, wie der Turbo "abschaltet" und danach auch nicht mehr kommt. Der Fehlerspeicher meldet "Ladedruck Grenze unterschritten", sprich es wird nicht genug Ladedruck aufgebaut. Das Ganze passiert bevorzugt auf der Autobahn hangaufwärts bei warmem Wetter. Hat man aber erstmal die 2200 U/min erreicht, ist alles gut. Die hohen Drehzahlbereiche mit entsprechend höheren Ladedrücken, alle kein Problem.


    Was ich alles schon gecheckt habe:

    - Testfahrt mit Ladedruckmessung: sieht gut aus, 2100 mBar werden erreicht und bleiben

    - Unterdrucksystem: scheint dicht zu sein, Schläuche (teilweise) gewechselt

    - Stellglieddiagnose: unauffällig

    - Luftfilterkasten: Filter neu und ansonsten unauffällig

    - Diesel-/Ölverbrauch und Rußbildung: sind für mein Empfinden ok bzw. nicht merklich höher/stärker (editiert: 30.07. 15:20)


    Es scheint so zu sein, dass irgendwie der Turbo zu spät kommt oder anfänglich zu wenig Ladedruck aufbaut. Dann kommt der Fehler. Wenn der Turbo aber erstmal voll läuft bzw. einen gewissen Ladedruck aufgebaut hat, bleibt der auch erhalten und ist stabil. Wenn man also ein wenig "hochtourig" fährt, spät hochschaltet und früh wieder runter, kann man den Notlauf verhindern.


    Frage wäre also: Wird einfach (anfänglich) zu wenig Ladedruck aufgebaut oder irgendwo etwas verloren, was später bei höheren Drücken nicht mehr ins Gewicht fällt?


    Ich wäre sehr dankbar für alle Ideen, egal wie verrückt sie sind. Ich werd dann auch sofort versuchen, es einzuordnen oder zu testen. Falls ich irgendwelche wichtigen Infos vergessen habe (was garantiert so ist), fragt bitte nach, ich liefere alles was hilft!

    Vielen Dank im Voraus!

    Erik

    Hallo allerseits,


    bei meinem AXG hatte ich in letzter Zeit ein paar Probleme mit Notlauf und niedrigen Ladedruck. Da bin ich auch noch nicht 100% sicher, ob das weg ist. Aber das soll hier jetzt erstmal nicht Thema sein, weil ich da noch etwas mehr testen muss um das Problem weiter einzugrenzen.


    Bei der Fehlersuche ist mir aufgefallen, dass sowohl der Druckluft-Schlauch vom Turbo -> LLK als auch der Schlauch vom LLK -> AGR-Ventil innen leicht verölt ist. Ich werde das jetzt erstmal reinigen und schauen, ob das Öl danach wiederkommt. Da ich da ewig nicht mehr dran war und der Turbolader auch schonmal gewechselt wurde, weiß ich leider nicht, ob da nicht schon ewig hängt. Einen übermäßigen Ölverbrauch oder sogar Blaurauch kann ich jedenfalls nicht feststellen.


    Meine Fragen wären jetzt erstmal folgende:


    1) Was sind da überhaupt die möglichen Ölquellen (Ist die folgen Auswahl komplett)?

    1.1) Turbolader-Welle hat zu viel Spiel und bläst Öl in die Luft?

    1.2) Starker Eintrag über Kurbelgehäusenentlüftung?

    1.3) Kann aus Richtung Motor/Ansaugbrücke/AGR was "rückwärts" in die Luftleitungen kommen?
    1.4) Kann aus Richtung Abgas irgendwas kommen?

    1.5) Kann da sonst irgendwo Öl reindrücken, falls irgendwelche Dichtungen defekt sind?
    2) Wie kann ich checken, ob es dem LLK gut geht bzw. wie viel Öl der möglicherweise schon gesammelt hat? Muss der ausgebaut werden oder gibts da auch andere Mögklichkeiten (zB im eingebauten Zustand Luftschläuche links und rechts abziehen und "reinfingern")?

    Vielen Dank im Voraus!

    Erik