Posts by allwoyacks

    Vielen Dank Murks.
    Wegen der Vakuumpumpendichtung habe ich schon einen anderen Thread laufen gehabt und hoffe, jetzt alle richtigen Komponenten beisammen zu haben. Thermostatflansch ist dicht, es ist der Flansch vom Motoraustritt (neben der Vakuumpumpe), der leckt.
    Wiki ist mein ständiger Begleiter in den letzten Wochen und evtl. werde ich mir ein Verlängerungskabel zur Garagenauffahrt legen, damit mein Akku nicht schlapp macht, wenn ich während dem Schrauben permanent nachschauen muß...


    Schöne Grüße
    allwoyacks

    Keine Sorge, Fotodokumentation wird zuvor erstellt. Erfahrung mit den Unterdruckschläuchen habe ich schon...
    Bin nur gespannt, wie gut ich an VaPu und Flansch rankomme, wenn ich von unten einen Schlauch nach dem anderen entferne...

    Für den ausgiebigen Osterspaß liegen bereit:
    - N147
    - Flansch 3 (074 121 132 B)
    - Dichtring dazu (037 121 687)
    - Dichtung Vakuumpumpe (075 145 117 C)
    - 1m Kraftstoffschlauch zur Behebung diverser Marderschäden am Unterdrucksystem


    Sichtkontrolle gestern Abend ergab einen frischen Tropfen Öl an der Schraube des Vakuumpumpenflansches, dafür kein Wassertropfen mehr am Flansch 3 nebenan ?(?( .


    Was soll's. Erstmal soviel wie möglich aus dem Motorraum entfernen, damit man überhaupt irgendwie an die Teile rankommt ohne sich alle Finger zu brechen, dann eins nach dem anderen ersetzen und hoffen, daß man dabei mehr repariert als neu kaputt macht :D .



    Gruß
    allwoyacks

    Ich bin heute auch in die Tiefen des Motorraums abgetaucht, um mich nach den Quellen für Öl und Wasserverlust umzusehen.
    N147 als Wasserleck (bei Dir N273) war schon identifiziert (frische rote Blüten am Verstellmechanismus). Ersatz ist schon im Haus und wird nächste Woche eingebaut.


    Für's Öl hatte ich den Bereich um die Vakuumpumpe (Dichtung) in Verdacht, weil der gesamte Bereich wie auf deinem Foto leicht versaut war - je näher man zur Vakuumpumpe kommt, umso schlimmer - und in der Bodenwanne ein schöner Fleck direkt unter der VP zu finden war.
    Allerdings ist mir bei der Reinigung aufgefallen, daß auch in diesem Bereich, weitab entfernt vom N147, die Wellrohre der Kabelbäume frische Wasserspuren aufweisen.
    Jetzt habe ich frischen Wasseraustritt an der unteren Schraube vom Flansch 3 entdeckt (direkt neben der Vakuumpumpe). Da die Ölspuren teilweise recht dünnflüssig sind, hoffe ich, daß die Ölspuren "nur" abgelöste Altlasten sind.


    Jetzt werde ich mal beim Freundlichen noch einen Flansch bzw. die entsprechende Dichtung besorgen, im Rahmen des Einbaus alles gründlichst säubern (wenn die störenden Wasserschläuche eh schon ausgebaut sind), und hoffen, daß mit der Kleckerei dann Schluß ist...


    Gruß
    allwoyacks

    Servus Andi,


    meines Wissens nach (diese Ansage also ohne Gewähr) wird der gesamte Kältekreislauf lahmgelegt, wenn man die "econ"-Taste drückt. Damit sollte der Kompressor vom Netz genommen worden sein.
    Aber bei diesen Temperaturen ist ein Anlaufen eh unwahrscheinlich...


    Gruß
    allwoyacks

    Tipp vom Leidgeplagten der letzten Sommer sein hinteres Gebläse wieder in Gang gebracht hat:
    wenn
    - der Motor an sich funktioniert
    - die entsprechenden Relais alle sauber durchschalten
    - die Sicherung in Ordnung ist
    dann heißt es auf die Suche gehen. Ich habe, vom Gebläsemotor "rückwärts" gehend, an allen Schnittstellen, Steckern, Steuergeräten Fremdmasse angelegt (von der Karosserie abgezapft) und so nach einiger Zeit die Fehlerquelle gefunden. Es war ein vergammelter Masseanschluß, den ich erneuert habe.


    Viel Glück
    allwoyacks

    Servus Experten,


    mein Schätzchen zeigt erste Spuren beginnender Inkontinenz im Schmiermittelbereich. Erste Sichtprüfungen haben den Bereich um die Vakuumpumpe als Ölaustrittsort identifiziert.
    In Vorbereitung eines möglichen Eingriffs an der VP habe ich das Forum und Wiki durchgeforstet und bin mit einem großen Fragezeichen zurück geblieben...


    Konkret geht es um die Teilenummern im Wiki. Dort gibt es die Dichtung
    075 145 117 A (Runddichtring 38,0x32,6x2,5) für ca. 2,70€ und eine
    075 145 117 C (Dichtung 64x37x4) für ca. 8,10€.
    Letztere ist bei Bedarf mit zu verwenden.
    Eigentlich bedeutet Index "C", daß es sich um eine rückwärtskompatible Weiterentwicklung des Vorgängerstandes handelt, dieser Stand somit "A" ersetzt hätte...
    Allerdings machen mich die große Preisdifferenz, die stark unterschiedlichen Bezeichnungen und der Hinweis "bei Bedarf mitverwenden" stutzig.


    Da ich den Eingriff nur am Wochenende machen kann, und dieser am Sonntagabend auch abgeschlossen sein muß, möchte ich gerne sicher gehen, daß ich alle erforderlichen Komponenten korrekt beisammen habe.


    Kann mal bitte jemand Licht in dieses verwirrende Dunkel bringen und mir sagen, was ich tatsächlich für meinen ACV Bj2000 brauche?



    Vielen Dank


    allwoyacks

    Servus Rainer,


    die Hysterese ist gewollt. Stell dir vor, er schaltet unterhalb 5°C ein und bei 5,1°C wieder aus. Da wird das Gerät ja verrückt wenn du gerade in diesem Temperaturbereich unterwegs bist. Ein-aus-ein-aus-ein-aus bis der Heizer kaputt ist, ohne richtig Wärme abgeliefert zu haben...


    Gruß
    allwoyacks

    Servus Thomas,


    mit dem kleinen und großen Kreislauf liegst du m.E. falsch. Die Heizung ist Teil des kleinen Kreislaufs. Sonst würdest du im Winter die Scheibe nie beschlagfrei bekommen - und das Auto keine Zulassung, da die "Demist"-Anforderungen zulassungsrelevanter Bestandteil der Fahrzeughomologation ist.
    Richtig ist, daß bei modernen Motoren und Kreisläufen Absperrventile die Innenraumheizung teilweise abkoppeln (können), wenn keine Heizanforderung vorliegt. Damit soll der Motor schneller auf Betriebstemperatur kommen und die Abgasreinigungssyteme schneller wirksam arbeiten.
    Allerdings fallen unsere Schätzchen nicht in diese Altersklasse...


    Gruß
    allwoyacks

    Problem gelöst - zumindest seltsamerweise und vorerst...
    Die Werkstatt hatte den Wagen 3 Tage zur Nachbesserung und jetzt fährt er sich wieder wie eine Sänfte.
    Was wurde gemacht: neue Reifen...
    Die alten "alten" waren wirklich alt (10 Jahre) und hatten angefangen Blasen zu werfen.
    Ob dies nun zufällig so ziemlich genau nach dem Traggelenkewechsel losging, oder ob der Eingriff ins Fahrwerk diese Reifenschädigung (mit-) verursacht hat?
    Jedenfalls habe ich auf der Abnahmefahrt mit kriminalistischer Akribie auf jedes mögliche Ruckeln am Lenkrad geachtet, zig mal den Geradeauslauf und die Lenkradrückstellung getestet - nichts zu bemängeln...
    Keine Garantie, daß nicht doch irgendwo noch der Wurm drin sein kann, aber jetzt steht erst mal eine ausgiebige Probefahrt über's WE in die Berge an und erst wenn danach immer noch alles rund läuft, wird die Rechnung bezahlt :-)


    SG und Danke an alle für die Anregungen und Hinweise
    allwoyacks

    Servus Markus,


    ich hatte mir ein Thermo Top C in meinen AAB reingebaut. Einbauraum vorne links, da wo bei den TDIs der Eberspächer-Zuheizer sitzt. Dabei habe ich mich an Standard-Einbaurichtlinien für dieses Heizgerät gehalten, flaches Halterblech zugeschnitten und die Schläuche hingebastelt. Gebläseansteuerung in der Kabine habe ich von einem erfahrenen Fzg-Elektriker machen lassen. Da war es mir zu heikel etwas komplett zu zerstören oder lahm zu legen. Doku und AAB habe ich leider nicht mehr.
    Aber ein DBW46 arbeitet im Grunde wie ein TT-C oder D4W, ist also im Prinzip gleich.
    Bei Übernahme der Wiki-Unterlagen mußt du aufpassen. Soweit ich es gesehen habe, bezieht es sich hauptsächlich auf die TDI-Varianten. Da gibt es bezüglich Elektrik und Wasserkreisläufe schon einige Unterschiede zum AAB...



    Gruß
    allwoyacks

    Guten morgen zusammen,


    erst mal vielen Dank für die vielen Anregungen im Bereich der Vorderradaufhängung. Dem Hinweis mit der Servolenkung (danke tiemo) werde ich am WE selber mal nachgehen, bevor der Bus am Montag wieder in die Werkstatt kommt.


    Zur entstandene Diskussion Bremssattel:
    Der getauschte Bremssattel war kein vergammeltes Altteil, sondern recht neu (3 Jahre), genau wie sein Pendant gegenüber. Funktion im normalen Betrieb einwandfrei, aber der Hebel der Handbremse war schwergängig und konnte nicht mehr gangbar gemacht werden.


    Gruß
    allwoyacks

    Danke für die Hinweise.
    Folgendes dazu:
    - stark ausgeschlagen war das Gelenk noch nicht. Im Fahrbetrieb war der typische Schlag in den Kurven noch nicht aufgetreten.
    - Spur und Sturz wurden korrigiert
    Was mich eben besonders stutzig macht, ist die Tatsache, daß das Poltern/Lenkradstottern nicht permanent da ist.
    Das müßte es aber doch sein, wenn der Reifen durch die Vorschädigung eine Macke hat???

    Servus Gemeinde,


    Um für weitere zwei Jahre den Segen der technischen Überwachungsgötter zu erhalten, mußte an meinem Bus der Bremssattel hinten rechts und das untere Traggelenk vorne rechts erneuert werden.
    Nach Erledigung der Arbeiten und mit frischem Papperl habe ich den Wagen abends aus der Werkstatt abgeholt und folgendes auf den ersten Kilometern festgestellt:
    - Wagen zieht leicht nach rechts
    - leichtes Hoppeln wie wenn eine Unwucht an den Reifen vorhanden wäre, verschwand nach kurzer Zeit
    In den Folgetagen kam dieses Hoppeln immer häufiger wieder (aber nicht permanent bzw. mehr oder weniger stark ausgeprägt)
    Zusätzlich ist mir aufgefallen, daß die Lenkung "stottert". Beim Loslassen des Lenkrades dreht dieses nicht gleichmäßig kontinuierlich in die Ausgangsstellung zurück, sondern ruckelt sehr deutlich in geschätzt 2-3°-Schritten zurück.


    Gestern wurde Spur nachgeprüft und eingestellt. Ergebnis: Laut Prüfstand jetzt alles besser, im Fahrbetrieb aber keine spürbare Besserung.


    Nächste Woche wird der Wagen noch mal zur Problembehebung abgegeben und ich würde gerne aus eurem Erfahrungsschatz der Werkstatt Tipps mitgeben, wo den konkret die Fehlerursache zu suchen ist. In der alten Threats habe ich nichts gefunden, besonders die Kopplung mit der Lenkung macht mich stutzig...


    Daher meine Fragen: Wo kann man die Ursache des Problems suchen und finden, nachdem die erwähnten Arbeiten durchgeführt wurden?
    Wo wurde evtl. gepfuscht oder ein Kollateralschaden erzeugt?


    PS: Vor den Arbeiten an Bremse und Traggelenk war mein Bus ein Vorbild an Fahrkomfort, jetzt schüttelt es mich am Lenkrad regelmäßig besorgniserregend durch.


    Schöne Grüße aus dem leichten Flockenwirbel
    allwoyacks

    Die Anzeigeinstrumente sind elektrisch über Stifte und Federkontakte mit der Leiterbahn verbunden. Diese Federkontakte auf der Leiterbahn prüfen und ggf nachbiegen.
    Vielleicht ersparst du dir dadurch das Nachlöten :-)
    Bei mir hat es gewirkt...


    SG
    allwoyacks

    Servus Jan,


    ich habe zwar keine Erfahrung mit dem D7W, aber ich glaube, daß du ernsthafte Schwierigkeiten mit diesem Gerät haben wirst. Bei mir wurde es schon beim Wechsel des Zuheizers auf ein TT-EVO 5kW recht eng.
    Mit dem 4 oder 5kW-Gerät bist du besser beraten, da kannst du wahrscheinlich die elektrische Einbindung des Zuheizers, Abgasführung und die Wasserverschlauchung zumindest teilweise übernehmen. Beim 7kW-Gerät muß höchstwahrscheinlich alles neu gemacht werden.


    Zu bedenken ist auch, daß bei nur 10 Minuten Fahrt und dem Stromverbrauch des D7W deine Batterie nicht lange durchhalten wird...


    Gruß
    allwoyacks

    Vermutlich für Experten eine "dumme" Box, hängt im Kabelbaum, der in den Tiefen des Vorderwagens verschwindet, und ist mit dem LMM gekoppelt.
    Ich finde auf Anhieb leider nicht die genaue Bezeichnung des Steckers, in dem er zwischengeschaltet wird. Vielleicht habe ich noch irgendwo Unterlagen...