Posts by Peskuch

    Hallo, dieses Problem hatte ich letztes Jahr. Hat mich fast zur Verzweifelung gebracht. Bei mir war der Kat total zu. Seitdem ich den Kat. getauscht habe ist alles bestens :cheer:

    Hallo Leute,


    haben Heute das heulende Geräusch gefunden . Es war tatsächlich das Radlager, aber kein Lagerschaden.
    Das lager muß beim letzten Vorbesitzer schon mal erneuert worden sein, aber leider nicht richtig eingepresst :(


    Der Außenring war schon blau.


    Nochmals Danke an die Runde

    Hallo an alle,


    hab ein Problem mit der Klimaanalage bei meinem T 4 , BJ 97, 2.5 TDI, mit Climatronic.


    Verliere recht stark die Klima-Flüssigkeit. Die Klimaanlage wurde mit so einem Kontrastmittel befüllt, aber
    man(n) konnte nichts feststellen nur unter dem Wagen riechen !!!.


    Habt ihr eine Idee was da so undicht sein kann ?


    Danke und einen schönen Abend.


    Peter

    Hallo alle zusammen,
    habe ein seltsames heulendes / jaulendes Geräusch an der Vorderachse.


    Dieses Geräusch ist nur Rad-Umdrehungs bedingt nicht Motor-Drehzahl abhängig.
    Alle VA Gummiilager sind neu. Radlager hat auf der Bühne kein Spiel und macht auch keine Geräusche.


    Kennt ihr sowas ?


    Danke Peter


    Das wäre sehr nett von Dir - Danke


    ich habe alle U-Schläuche erneuert auch den v. MSG


    Gruß

    Quote

    Was für Tips brauchst du denn?:-)


    Hallo,
    hab immer noch Problem mit der Leistung. Glaube aber nicht an den Turbo :)
    Keine Wolken, Kein Ölverbrauch, Regelstange lässt sich bewegen usw.
    Aussetzer ab 2500 u/min und wenn ich nach dem Kaltstart Leistung
    abverlange geht er in den Notlauf, qualmt und stottern. Am Berg keine Leistung.
    Habe durch VAG Com ausgelesen : Fehler 00575 Saugrohrdifferenz


    Folgen Arbeiten wurden durchgeführt:
    LMM ers.
    N75 ers.
    Alle Unterdruckschläuche incl. Bremsunterdruckschlauch mit Ventil ers.
    Kraftstoff-Filter ers.


    Hast Du noch ne Idee ?


    Peter


    Hallo Tobias,
    es war der Drucksensor Saugluft.
    Wir haben schon eine Unterdr.-Schlauche ersetzt.
    Suchen weiter - Danke


    Hallo Pychti,
    ja der Förderbeginn ist o.k.
    Der Zahnriemen wurde auch vor ca 1 1/2 Jahren gewechselt.
    Es ist ein KKK Lader ( Motor AVC ) verbaut.
    Werde mal das mit der Anschlagschraube prüfen - Danke

    Hallo,


    habe mir vor einigen Wochen einen T4 TDI Caravelle Bj 97 mit 195 T Km
    zugelegt.
    Habe folgende Probleme:


    -Ab 2600 U/min Aussetzer, keine Leistung unter Belastung (z.B. Berge )
    -wenn man nach dem Kaltstart los fährt - und nicht sofort durchfahren kann
    läuft der Motor bockig, qualmt und läuft nicht rund. Nach Kurzer Zeit alles wieder o.k.


    Habe alle Filter (incl. Kraftstoff/ und LMM ersetzt.
    Auslesen mit VAG Com hat Drucksensor angezeit. Aber der Austausch hat
    auch nichts gebracht.
    Mir wurde gesagt das Der Turbolader erneuert werden muß.
    Kennt von Euch einer den Fehler ?
    Danke