Posts by Otto1992

    Mein Chef beim Abschleppdienst hat sich mal soein Spielzeug bauen lassen.
    Nen Sprinter DoKa, Abschleppwagen, und daher Auflastung.
    Der Umbau auf Luftachse wurde in Belgien gamacht, nach Regeln des deutschem TÜVs, mit Niveauregulierung. War Vorschrift.
    Der Preis für den Umbau war nicht von schlechten Eltern.
    Aber warum überhaupt Auflasten?
    Die Absatzkabiene für den DoKa passt zum Fahrzeug.
    Nur beim Schlafen sollte man die hinteren Füße wieder auf die Erde stellen.
    Sonst kriegt ja jeder mit wenn man sich mal im Bett dreht.
    Gruß, Otto1992!


    PS.: diese Wohnaufsätze gab es auch für den Caddy, den alten, und der mußte auch nicht aufgelastet werden.

    Hallo Michael!
    Wenn es die Kupplung wäre müßte es in jedem Gang auftreten.
    Also wird Dein Getriebe ein Problem haben. Kupplungswell kann man auch ausschließen, müßte auch in jedem Gang auftreten.
    Also kommen eigentlich nur die Getriebewellen in Frage.
    Wann hast Du das letzte Mal nach Deinem Getriebeöl geschaut?
    Für eine vorläufige Diagnose würde ich das Öl mal ablassen und nach Metallspänen untersuchen.
    Silbere Metallspäne heißt Lager, goldene, Syncronringe.
    Aber ein kreischen im Getriebe deutet eigentlich immer auf ein Lager hin.
    Dein Austauschmotor. War der neu, oder hast Du einen gebrauchten eingebaut.
    Gruß, Otto1992!

    Da brat mir dochmal einer nen Storch.
    Dann bleibt ja eigentlich nurnoch ein Fehler in der Zentralelektrik, oder der Stromverteilung übrig.
    Steckkontakte hinter der Zentralelektrik schonmal kontrolliert?

    Ich hab da nochmal nen konkreten Verdacht.
    Weil, gibts ja nicht.
    Gib mir mal die Zahlen durch die bei Dir auf Bakkterie stehn.
    12V ist klar, AH? , und dahinter steht noch ne Zahl. Das ist der Startstrom.
    Geht, geht nicht, Spannugsabfall deutlich zu messen, klingt für mich, nach dem derzeitigem Wissensstand, nach ner Benzienerbatterie!
    Die Platten gehn bei Belastung auf Kurzschluß. Und Du hast nicht genug Saft um den Anlasser zu bewegen.
    Thermische Belastung von Batterien beim Startvorgang.
    Was steht als letzte Zahl auf Deiner Bakkterie?
    Gruß, Otto1992!

    Glühlampe, weil, Birnen wachsen am Baum, oder Leuchtstab.
    Leuchtstab 12V, bei Conrad keine Chance.
    Campingausrüßter haben sowas.
    Ich würde es da probieren.
    Meine nachgerüßtete über der Schiebetür hat das gleiche Problem.
    Ich bau da jetzt was anderes ein.
    Gruß, Otto1992!

    Du hast noch nicht geschrieben ob die Lüfter laufen wenn Du die Klima zündest.
    Machen die das nicht, ist ein Thermoschalter kaputt, die Vorwiederstände kriegen keinen Strom, oder das Ansteuerrelais.
    Gruß, Otto1992!

    Da war doch was mit dem Impulsempfänger im Getriebe, der die Ölkanäle ansteuert zum Gangwechsel.
    Es kann kein Fehler ausgelesen werden, da vom Steuergerät der Impuls rausgeht, er kommt auch im Getriebe an, kommt aber vom Getrieb nicht zurück, da besagtes Bauteil kaputt ist, und kann daher nicht als Fehler registriert werden.
    Häfigster Fehler bei MB- Automatik, und die Fachwerkstätten stehen Kopf.
    Wechseln dann auf gut dünken alles was ihnen einfällt, aber der Fehler bleibt.
    Wird dann irgendwann immer schlimmer, und zum Schluß schaltet er garnichtmehr.
    Ist eine Vermutung von mir aus Erfahrung.
    Gruß, Otto1992!

    Billigmarke von Renault? Wer auf kurze Wechselinterwalle steht!
    Ich sage nur, die Bremsen sind komplett alle 20 bis 30000 fällig, und kosten gut Geld.
    Der Rest an dem Auto, dahingestellt.
    Klappern und quitschen inclusive.
    Und wenn man ein Radio im Auto haben möchte, Fußmatten, und eventuell die normale Ausstattung mit bestimmten elektrischen Teilen, wie Fensterheber, kostet das Teil auch um die 15000€.
    Dafür kriegt man doch was besseres!
    Kuck dochmal bei GM, oder Chevi?
    Groß, geräumig, solide. Und mehr Auto kann man für das Geld nicht kriegen.
    Vor allem nicht mehr Luxus! Die Ammis mögen es ja, in dieser Größenklasse, zu sitzen wie in der Wohnstube, und geschaukelt zu werden.
    Sie sind allerdings auch nur für 50 Meilen die Stunde gebaut. Also vorsicht bei langer Autobahfahrt jenseits von 100 Kmh. Das vertragen die garnicht, oder nur sehr schlecht.
    Aber sonst, was spricht dagegen?
    Und zu Zeiten von I- Net sind Teile auch kein Problem. Und billiger als für nen Golf.
    Gruß, Otto1992!

    Hallo! Und herzlichen Glückwunsch zu Deiner Entscheidung einen T5 zu kaufen.
    Wenn man keine Probleme hat im Leben, und nicht weiß wem man sein teuer verdientes Geld zukommen lassen soll, dann kauft man einen T5.
    Soein Teil steht bei mir vor der Tür. Gehört aber zum Glück nicht mir.
    Wenn ich die Probleme, die dieses Auto macht, bezogen auf Otto, hätte, ich würde dem Hersteller das Auto dahin schieben, wo die Sonne nicht hinscheint.
    Ausgedruckt würde die Mängellist wahrscheinlich den Duden schlagen.
    Oder, die alte Ausgabe vom Lexikon in 10 Bänden.
    Gruß, Otto1992!

    Ich gehe jetzt mal vom Normalfall aus wenn ich Teile für Otto bestelle.
    Entweder sie passen, und ich bau die ein, oder, die passen nicht, und ich schick sie zurück.
    Welcher Lieferant will mich denn dazu verpflichten noch ewig langes Spezialwerkzeug zu kaufen, oder, irgendwelche Umbauten an dem Teil zu starten, nach dem die Garantie erloschen ist.
    Made in Taiwan hat sich da auf dem Markt einen richtig guten Namen gemacht.
    Ich sage nur Plagiat!
    Die sind schon so firm, daß die ne Handelsadresse in Deutschland haben, aber dre nicht zugelassenen, oder nicht passende, Dreck, direkt aus Honkong kommt.
    T4 ist T4. Und wenn die Stellmotoren nicht an den Scheinwerfer passen, jage ich den Dreck dahin wo er hergekommen ist.
    Ich hoffe Du hast mit Paypal bezahlt. Dann kriegst Du zumindest den Kaufpreis erstattet.
    Wenn sich der Händler nichtmehr meldet, hast Du zwei Scheinwerfer mit denen Du nichts anfangen kannst!
    So einfach ist für mich die Welt seit man Teile im I- Net bestellen kann.
    Gruß, Otto1992!

    Werkstattwechsel, und Beschwerde bei VW.
    Nen Zündschlüssel neu anlernen sollte man können.
    Wenn nicht, lass ich die Finger davon.
    Mein Gott! Das ist mal wieder typisch für die Servicewüste Deutschland!
    Wer wird denn heute noch alles auf die Menschheit losgelassen!
    Wenn es solche Werkstattmeister gibt.
    Das sind die Werkstätten wo man Mittwoch hinfährt, und dann ein Schild an der Tür hängt.
    Wegen Reichtum geschlossen?!
    Ich glaubs nichtmehr was da draußen los ist.
    Gruß, Otto1992!

    Wenn dort steht Plag in play, müßten doch die alten Stellmotoren passen.
    Wieviel Möglichkeiten gibt es denn nen Stellmotor an einen Scheinwerfer an zu bauen?
    Befestigung und Anschluß ist doch vom orginalen Hersteller vestgelegt.
    Wenn die alten Stellmotoren nicht passen würde ich den Lieferanten darauf hinweisen und alles zurückgeben.
    Es ist zwar ein deutscher Händler, aber der Hersteller sagt mir garnichts.
    Sind die eventuell Made in Taiwan?
    Haben die eigentlich ne E- Zulassung?
    Gruß, Otto1992!

    Hay Dennis!
    Ich hab meine letzten Teile alle bei auto.24 in Berlin gekauft.
    Passgenauigkeit O ke, Haltbarkeit, wird sich zeigen.
    Probiere es dochmal dort!
    Späten Nachmittag bestellt, mit Paypal bezahlt, am nächsten Tag war das Paket da.
    2 Jahre Garantie auf die Teile, wenns nicht passt, zurückschicken, Kosten trage die.
    Gruß, Otto1992!

    Hay Dennis!
    Ich mach gerade das gleiche Experiment mit Teilen aus dem I- Net.
    Bis heute sieht es gut aus was die Passgenauigkeit betrifft.
    Über die Lebensdauer reden wir später. Hab aber 2 Jahre Garantie auf die Teile, und werde die Rechnung mit Sicherheit nicht entsorgen.
    Wo hast Du gekauft?
    Gruß, Otto1992!

    Ganz guhig Stefan!
    Rom wurde auch nicht an einem Tag erbaut. Eins nach dem andern.
    Nein, die Hupe teilt sich den Schleifring nicht mit dem Airbag. Sind getrennte Systeme.
    Und wenn die Airbags nicht leuchten hast Du doch schonmal ein ganz großes Plus beim TÜV.
    Du bist doch keiner von denen der sich mit nem Schraubenzieher ein Auge ausstecht beim reparieren.
    Den Rest Deiner Probleme lösen wir eins nach dem anderen.
    O ke?
    Gruß, Otto1992!

    Hallo Stefan!
    Das nen ich auch mal nen Wartungsstau!
    Und wenn Du am 123ziger schraubst, kommst Du mit dem T4 auch klar.
    Schleifring ist! Aber meistens nicht die Ursache. Kontrolliere mal den Steckplatz des Hupenrelais!
    Das hatte ich schon öfters wenn die Autos in der Werkstatt waren, und, keine Ahnung was die heute lernen, oder nach was die reparieren, das Relais auf dem falschen Steckplatz sitzt.
    Wenn Schleifring, dann war das Lenkrad mal runter, Zündanlass- Schalter wechseln, zum Beispiel, und man hat die Klemmschrauben nichtmehr reingekriegt. Dann wird der Aluträger soweit runtergeprügelt bis die Schrauben passen, aber der Schleifkontakt nichtmehr an den Schleifring kommt.
    Das verkantet gern beim Wiedereinbau.
    Wisch- Wasch hinten. Auch wieder Relais und Steckplatz kontrollieren. Wenn da nichts ist mach ich immer eins. Ich bau alles ab und mach es blind. Was nicht dran ist, muß beim TÜV auch nicht funktionieren. Ich hab mich da schon dumm und dähmlich gesucht. Den Fehler aber nie gefunden. Und ich bin mit Sicherheit keiner der schnell aufgibt, aber das ist das Beste.
    Gruß, Otto1992!